iModel 
Faire un don à l'Asso. RCmag


Retrouvez-nous sur Facebook


Menu Principal



- Divers -
· Archives news
· Les tops de rcmag
· Liste des Membres
· Nos liens web
· Sondages
· Images et Avatar

- Bonne conduite -
· Charte de RcMag
· Règles du Forum


Les forums de vos Ligues
Clubs / FFVRC
Ligue Ile-de-France
Ligue Normandie
Ligue Hauts de France
Ligue Grand Est
Ligue Bourgogne Franche Comte
Info Ligue Auvergne Rhone Alpes
Ligue Provence Alpes Côte d'Azur
Ligue Corse (Corse)
Ligue Occitanie
Ligue Nouvelle Aquitaine
Ligue Pays de la Loire
Ligue Centre Val de Loire
Ligue Bretagne
Ligue Antilles
Ligue Réunion
Belgique
Suisse


Magazine
· Courses

· Articles de nos membres

· Action!!

· Technique

· Vintage

· Clubs

· Petites Annonces


Les sites de nos membres
et de nos clubs partenaires
Sucy en Brie ( RC94 )
Team Bolide 28 (TB28)
Bergerac
MBCP
Rétro Modélisme
MRCN
RSMA
Ligue Aura


Partenaire


RCmag :: Voir le sujet - Problème de cerveau ils ont un retards avec ma radio command
FAQ
FAQ
Rechercher
Rechercher
Liste des Membres
Liste des Membres
Groupes d'utilisateurs
Groupes d'utilisateurs
Profil
Profil
Connexion
Connexion
Se connecter pour vérifier ses messages privés
Se connecter pour vérifier ses messages privés
RCmag Index du Forum » TT 1/8 Kyosho

Poster un nouveau sujet   Répondre au sujet
Problème de cerveau ils ont un retards avec ma radio command
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Fanfan73
Découverte
Découverte


Inscrit le: 19/11/2023
Messages: 4

MessagePosté le: 19.11.2023, 19:21:00    Sujet du message: Problème de cerveau ils ont un retards avec ma radio command Répondre en citant

Bonjour à tous voilà j'ai une kyosho MP9 Inferno avec un moteur picco et des cerveaux perfex ks5031-09mw avant je n'avais aucun problème avec mes cerveaux je ne l'ai pas fait tourner pendant bien longtemps maintenant que je la refais tourner quand je fais des va et vient avec ma commande d'accélérateur les cerveaux ne suivent pas le mouvement désolé pour la ponctuation Rolling Eyes donc en gros à chaque fois que j'accélère elle continue à accélérer nerveusement alors que j'ai relâché ma commande de gaz cela ne dure pas très longtemps mais des fois elle met quand même des à-coups sans que j'appuie sur quoi que ce soit j'espère que quelqu'un pourra trouver une solution ou même a déjà eu ce genre de problème
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
leofer
Expert*
Expert*


Inscrit le: 11/01/2006
Messages: 435

MessagePosté le: 20.11.2023, 10:11:32    Sujet du message: Répondre en citant

ce sont des "SERVOS"

soit les dents des palonniers abîmées, ils se décalent
ou remettre au "neutre"
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Fanfan73
Découverte
Découverte


Inscrit le: 19/11/2023
Messages: 4

MessagePosté le: 20.11.2023, 18:39:04    Sujet du message: Répondre en citant

Ha ouai ok super merci beaucoup de ton aide je vais donc vérifier l'état interne OK!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Subaroues
Modérateur

Champion du monde
Champion du monde


Inscrit le: 01/11/2003
Messages: 4724
Localisation: Proche RC94

MessagePosté le: 20.11.2023, 19:51:21    Sujet du message: Répondre en citant

Une fois le palonnier enlevé, à vérifier aussi la tringlerie des fois que ça coince en plus quelque part Wink
_________________
Modérateur gentil et sans pitié !
https://www.youtube.com/@sub_a_roues
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Fanfan73
Découverte
Découverte


Inscrit le: 19/11/2023
Messages: 4

MessagePosté le: 20.11.2023, 19:59:48    Sujet du message: Répondre en citant

Alors maintenant que je suis rentré chez moi et que j'ai démonté mon servo je remarque qu'il y a beaucoup de gras à l'intérieur je pense du au nettoyage précédent et au graissage de certaines pièces les problèmes peuvent-ils venir de là svp parce que les deux sont exactement la même chose ils ont du retard et le deuxième s'active un petit peu à certains moments quand j'active l'autre merci de vos conseils . Et comment puis-je les remettre au neutre merci pour tout .
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Capitaine_Caverne
Modérateur

Champion du monde
Champion du monde


Inscrit le: 11/02/2008
Messages: 6320

MessagePosté le: 20.11.2023, 21:52:34    Sujet du message: Répondre en citant

Bonsoir,

Si les deux font la même chose, il faut aussi s'interroger sur le fonctionnement du récepteur et ou de l'émetteur.
Le mieux serait de pouvoir essayer un autre récepteur, je sais que c'est compliqué, mais il faut commencer par changer les piles de la radio et bien charger les accus de réception pour refaire des essais.

Pour éviter ce genre de désagrément, il est important de bien entretenir son auto et surtout bien la sécher si on a rouler sous la pluie, ainsi que faire attention au lieu où on entrepose son matos.

Cordialement.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Fanfan73
Découverte
Découverte


Inscrit le: 19/11/2023
Messages: 4

MessagePosté le: 21.11.2023, 19:59:42    Sujet du message: Répondre en citant

Merci pour ta réponse j'ai changer les piles des deux mai toujours ce problème donc je me demande si les servos non pas mal vieilli car après démontage de selui ci un petit jeux a été observé mai comme tu dis c pas Normal quand actionnant les gas le servo de direction mai de petite a-coup et sa je ne vois pas pourquoi mai merci pour ton message sela m'éclaire davantage
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Haut de page » Accueil » RCmag Index du Forum » TT 1/8 Kyosho Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum