http://6mik-racing.com 
Faire un don à l'Asso. RCmag


Menu Principal



- Divers -
· Archives news
· Les tops de rcmag
· Liste des Membres
· Nos liens web
· Sondages
· Images et Avatar

- Bonne conduite -
· Charte de RcMag
· Règles du Forum


Les forums de vos Ligues
Clubs / FFVRC
Ligue Ile-de-France
Ligue Normandie
Ligue Hauts de France
Ligue Grand Est
Ligue Bourgogne Franche Comte
Info Ligue Auvergne Rhone Alpes
Ligue Provence Alpes Côte d'Azur
Ligue Corse (Corse)
Ligue Occitanie
Ligue Nouvelle Aquitaine
Ligue Pays de la Loire
Ligue Centre Val de Loire
Ligue Bretagne
Ligue Antilles
Ligue Réunion
Belgique
Suisse


Magazine
· Courses

· Articles de nos membres

· Action!!

· Technique

· Vintage

· Clubs

· Petites Annonces


Retrouvez-nous sur Facebook


Partenaire


Les sites de nos membres
et de nos clubs partenaires
Sucy en Brie ( RC94 )
Team Bolide 28 (TB28)
Bergerac
MBCP
Rétro Modélisme
MRCN
RSMA
Ligue Aura


RCmag :: Voir le sujet - Moteur électrique qui s'arrête
FAQ
FAQ
Rechercher
Rechercher
Liste des Membres
Liste des Membres
Groupes d'utilisateurs
Groupes d'utilisateurs
Profil
Profil
Connexion
Connexion
Se connecter pour vérifier ses messages privés
Se connecter pour vérifier ses messages privés
RCmag Index du Forum » TT 1/8 divers

Poster un nouveau sujet   Répondre au sujet
Moteur électrique qui s'arrête
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Racho77
Découverte
Découverte


Inscrit le: 14/04/2021
Messages: 18

MessagePosté le: 22.04.2021, 15:45:49    Sujet du message: Moteur électrique qui s'arrête Répondre en citant

Bonjour j'ai donc acheté une T2M XT-S Brushless suite a vos conseils et je vous en remercie car nous l'avons testé cet aprem avec les enfants et quel pied !!
Cependant au bout de 10mn environ la voiture s'est arrêté. Le bruit de mise en marche toujours présent, la direction fonctionne mais plus de jus. En stoppant l'interrupteur et le remettant elle repart normalement. Mais s'arrete a nouveau quelques minutes après.
J'ai 2 batteries et jai procédé au changement mais cela n'a rien changé, elle s'arrete après 1mn max et repart quand je l'eteint puis la rallume .
Je pense avoir un problème de charge de batterie car j'ai absolument rien compris quand il a fallu les mettre en charge.
Je vous met la description de mes équipements :

Chargeur Equilibrium mini V2
Batterie LiPo 20C Powerhouse 3200mAh 2S 7,4V
Batterie LiPo Ovonic AIR 50C 2200mAh 3S 11,1V
Piles Alcalines 1,5V basiques pour l'émetteur.

Jai peut être mal choisi le programme de charge ou bien peut être le fait d'avoir des piles classiques non rechargeables dans l'émetteur ?
Je suis un peu perdu....
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
rc31nitro
Découverte
Découverte


Inscrit le: 19/02/2020
Messages: 84

MessagePosté le: 22.04.2021, 16:17:26    Sujet du message: Répondre en citant

Bonjour
Lorsque le moteur s'arrête et que la direction fonctionne toujours c'est le cutoff du variateur qui arrete le moteur pour signifier la fin de la batterie et pour la protéger d'une décharge trop importante
Il faut juste recharger les batteries et c'est reparti!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Racho77
Découverte
Découverte


Inscrit le: 14/04/2021
Messages: 18

MessagePosté le: 22.04.2021, 16:54:53    Sujet du message: Répondre en citant

Ok super merci. donc 10mn pour une 3200 et 5mn pour une 2200 c'est normal ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Subaroues
Modérateur

Elite
Elite


Inscrit le: 01/11/2003
Messages: 1524
Localisation: Proche RC94

MessagePosté le: 22.04.2021, 17:00:34    Sujet du message: Répondre en citant

Salut.
Je confirme les dires de @rc31nitro et ajoute que pour charger tes lipos, il faut choisir le mode Lipo Balance Charge (charge avec équilibrage) et les valeurs suivantes :
La powerhouse : 2S et 3,2A
La ovonic : 3S et 2,2A
Prend le temps de lire le manuel du chargeur (même si sur une seule page tout est indiqué normalement).

Citation:
Ok super merci. donc 10mn pour une 3200 et 5mn pour une 2200 c'est normal ?

Ca me semble super court !
Sur la 3S ça roule loiquement plus vite qu'en 2S tu confirmes ?
Mais une fois correctement chargées ça ira surement mieux Wink
_________________
On peut modérer mille fois mille personnes, non, on peut modérer une fois mille personnes, mais on ne peut pas modérer mille fois mille personnes. Non, on peut modérer une fois mille personne mais on peut pas modérer mille fois une personne. Non...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Racho77
Découverte
Découverte


Inscrit le: 14/04/2021
Messages: 18

MessagePosté le: 22.04.2021, 17:09:03    Sujet du message: Répondre en citant

J'ai malheureusement pas de notice du chargeur,le vendeur ne l'a pas joint..je vais la télécharger pour pas faire de bêtises. Mais merci vous m'avez rassuré j'avais peur d'avoir une panne. Et comme il.yavait un peu d'eau en roulant sans une flaque...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Subaroues
Modérateur

Elite
Elite


Inscrit le: 01/11/2003
Messages: 1524
Localisation: Proche RC94

MessagePosté le: 22.04.2021, 17:23:18    Sujet du message: Répondre en citant

Si tu ne trouves pas le manuel, tu peux suivre le petit schéma suivant :
(même chose sur pas mal d'autres chargeurs)


_________________
On peut modérer mille fois mille personnes, non, on peut modérer une fois mille personnes, mais on ne peut pas modérer mille fois mille personnes. Non, on peut modérer une fois mille personne mais on peut pas modérer mille fois une personne. Non...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Racho77
Découverte
Découverte


Inscrit le: 14/04/2021
Messages: 18

MessagePosté le: 22.04.2021, 17:54:35    Sujet du message: Répondre en citant

[quote="Subaroues"]Salut.
Je confirme les dires de @rc31nitro et ajoute que pour charger tes lipos, il faut choisir le mode Lipo Balance Charge (charge avec équilibrage) et les valeurs suivantes :
La powerhouse : 2S et 3,2A
La ovonic : 3S et 2,2A
Prend le temps de lire le manuel du chargeur (même si sur une seule page tout est indiqué normalement).

Citation:
Ok super merci. donc 10mn pour une 3200 et 5mn pour une 2200 c'est normal ?

Ca me semble super court !
Sur la 3S ça roule loiquement plus vite qu'en 2S tu confirmes ?
Mais une fois correctement chargées ça ira surement mieux Wink[/quote

Je te confirme qu'en 3s ça dépote !!! Si j'envoie à fond d'entrée ça cabre voire se retourne. Quelle puissance c'est abusé !!!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Loran73
Ligue
Ligue
Image hébergée par servimg.com" alt="" border="0" />

Inscrit le: 01/01/2021
Messages: 209
Localisation: Isère (38)

MessagePosté le: 22.04.2021, 18:24:52    Sujet du message: Répondre en citant

Salut,

J’ai la même voiture que toi et je te confirme que je ne fais guère plus de 10 minutes quand je roule à fond en tout terrain avec la 3200 mA.h 2S d’origine.

En plus de la coupure qui protège la batterie d’une tension trop faible, ton variateur a aussi une protection thermique. Je ne serais pas surpris qu’elle se déclenche rapidement si tu roules en 3S sans avoir changé le rapport de transmission.
Ça expliquerait aussi pourquoi tu peux redémarrer et qu’elle s’arrête très peu de temps après si tu ne laisses pas refroidir suffisamment.

Dans tous les cas il ne faut pas enchaîner les packs, il fait toujours attendre un peu entre 2 batteries.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Loran73
Ligue
Ligue
Image hébergée par servimg.com" alt="" border="0" />

Inscrit le: 01/01/2021
Messages: 209
Localisation: Isère (38)

MessagePosté le: 22.04.2021, 18:29:41    Sujet du message: Répondre en citant

J’ai oublié, meme en 3S, 2200 mA.h c’est très peu, c’est normal que la batterie ne tienne pas longtemps. Perso je roule avec des 2S entre 5000 et 5500 mA.h.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Racho77
Découverte
Découverte


Inscrit le: 14/04/2021
Messages: 18

MessagePosté le: 23.04.2021, 09:55:32    Sujet du message: Répondre en citant

Loran73 a écrit:
Salut,

J’ai la même voiture que toi et je te confirme que je ne fais guère plus de 10 minutes quand je roule à fond en tout terrain avec la 3200 mA.h 2S d’origine.

En plus de la coupure qui protège la batterie d’une tension trop faible, ton variateur a aussi une protection thermique. Je ne serais pas surpris qu’elle se déclenche rapidement si tu roules en 3S sans avoir changé le rapport de transmission.
Ça expliquerait aussi pourquoi tu peux redémarrer et qu’elle s’arrête très peu de temps après si tu ne laisses pas refroidir suffisamment.

Dans tous les cas il ne faut pas enchaîner les packs, il fait toujours attendre un peu entre 2 batteries.



`Merci beaucoup pour ces précisions. je vais investir dans une 2S plus puissante alors. Vous êtes top les gars merci !!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Haut de page » Accueil » RCmag Index du Forum » TT 1/8 divers Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Powered by phpBB © 2001, 2002 phpBB Group
Ported for PHP-Nuke by nukemods.com
Traduction par : phpBB-fr.com