http://6mik-racing.com 
Faire un don à l'Asso. RCmag


Menu Principal




- Divers -
· Archives news
· Les tops de rcmag
· Liste des Membres
· Nos liens web
· Sondages
· Images et Avatar

- Bonne conduite -
· Charte de RcMag
· Règles du Forum


Les forums de vos Ligues
Clubs / FFVRC
Ligue 1 (Ile de France)
Ligue 2 (Ile de France)
Ligue 3 (Normandie)
Ligue 4 (Hauts de France)
Ligue 5 (Grand-Est)
Ligue 6 (Grand-Est)
Ligue 7 (Bourgogne Franche-Comté)
Ligue 8 (Auvergne Rhône-Alpes)
Ligue 9 (Auvergne Rhône-Alpes)
Ligue 10 (Provence Alpes Côte d'Azur)
Ligue 11 (Provence Alpes Côte d'Azur)
Ligue 12 (Corse)
Ligue 13 (Occitanie)
Ligue 14 (Occitanie)
Ligue 15 (Nouvelle Aquitaine)
Ligue 16 (Nouvelle Aquitaine)
Ligue 17 (Pays de la Loire)
Ligue 18 (Centre Val de Loire)
Ligue 19 (Bretagne)
Ligue 20 (Antilles)
Ligue 21 (Réunion)
Belgique
Suisse


Magazine
· Courses

· Articles de nos membres

· Action!!

· Technique

· Vintage

· Clubs

· Petites Annonces


Retrouvez-nous sur Facebook


Partenaire


Les sites de nos membres
et de nos clubs partenaires
Sucy en Brie ( RC94 )
Team Bolide 28 (TB28)
Bergerac
MBCP
Rétro Modélisme
MRCN
RSMA
Ligue Aura


RCmag :: Voir le sujet - Moteur hurle mais voiture avance à peine
FAQ
FAQ
Rechercher
Rechercher
Liste des Membres
Liste des Membres
Groupes d'utilisateurs
Groupes d'utilisateurs
Profil
Profil
Connexion
Connexion
Se connecter pour vérifier ses messages privés
Se connecter pour vérifier ses messages privés
RCmag Index du Forum » TT 1/8 divers

Poster un nouveau sujet   Répondre au sujet
Moteur hurle mais voiture avance à peine
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
mateyoo
Découverte
Découverte


Inscrit le: 02/05/2020
Messages: 59

MessagePosté le: 02.05.2020, 01:21:58    Sujet du message: Moteur hurle mais voiture avance à peine Répondre en citant

Bonjour.

Pour mon premier sujet je voudrais vous faire part de mon problème :

Il y a 2 ans j'ai eu un buggy 1/8 en nitro avec un moteur Vertex .21 qui n'était pas d'origine et qui m'avait été donné pour pièces car considéré comme "mort" donc pour en essayer de tirer qqch de ce buggy ( je ne connais pas le modèle car pas de carrosserie ) un gros démontage et nettoyage, et essai de démarrage. Le moteur à réussi à démarer après plusieures heures d'éssais mais sans réellement de tenir un plein sans que le moteur s'arrète tout seul.

En ce moment de confinement je l'ai ressortit pour tenter de le faire tourner, j'ai réussis à le faire tenir 2 pleins sans problèmes mais la tirette m'est restée plusieures fois dans les mains donc go faire un rotostart pour démarrer avec une perceuse.

Donc on en arrive au problème du jour :

Je fais mon plein et le moteur démarre au quart de tour donc c'est partit pour rouler un peux devant la route qui est chez moi...

Tout se passe bien jusqu'au moment où ( vers la fin du plein ) la voiture se met à ne plus avancer même moteur hurlant. Ça me l'avait fait deux semaines avant exactement pareil.

J'ai cherché par tout sur internet d'où ça pouvait provenir mais aucune réponse.

J'ai checké les diffs, embrayage, tout ok ( je pense que oui ).

Mon embrayage est un 3 points masselotes noires donc est ce que le problème peut venir de là sachant que le buggy à refonctionné comme il faut juste après l'autre fois ?

Merci d'avoir lu jusqu'ici et merci d'avance pour vos réponses.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Jean-Pierre92
Ligue
Ligue


Inscrit le: 17/02/2018
Messages: 254
Localisation: Olivet 45

MessagePosté le: 02.05.2020, 09:25:11    Sujet du message: Répondre en citant

Une présentation serai appréciée.
_________________
22-4 Buggy/Sakura XI Sport./Asso B6-1DL
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
pepet28
Découverte
Découverte


Inscrit le: 24/07/2017
Messages: 84

MessagePosté le: 02.05.2020, 09:44:36    Sujet du message: Répondre en citant

Pour moi c’est l’embrayage, soit les ressorts, les masselottes usés ou le roulement avant qui fuit et met du gras sur l’embrayage
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Capitaine_Caverne
Modérateur

Champion du monde
Champion du monde


Inscrit le: 11/02/2008
Messages: 4686

MessagePosté le: 02.05.2020, 09:58:57    Sujet du message: Répondre en citant

Bonjour,

Alors les causes de votre problème peuvent être multiple.

Premièrement, le plus simple à vérifier c'est qu'une des noix de la transmission centrale n'est pas desserrée ou qu'un cardan n'a pas perdu sa goupille par exemple.

Ensuite vérifiez que les couples coniques ont leurs dents et que la transmission est bien libre.

si tout et en ordre jusque là, il faut en effet regarder du côté de l'embrayage en vérifiant l'état des masselottes et des ressorts, ainsi que le sens de montage de ces dernières si vous avez fait un entretien. Pour finir, pensez à regarder si votre volant d'embrayage est bien serré.

Tout cela en imaginant que vous avez fait attention à ce que votre moteur ne soit pas décalé et que la cloche est toujours en contact avec la couronne centrale.


Merci aussi de passer par le forum de présentation:
https://www.rcmag.com/modules.php?name=Forums&file=viewforum&f=155


Cordialement.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
jeannot
Club RCmag

Elite
Elite


Inscrit le: 22/08/2004
Messages: 2931
Localisation: ligue 14 Aveyron BCR

MessagePosté le: 02.05.2020, 10:02:19    Sujet du message: Répondre en citant

c'est un 4x2 ou un 4x4? voir si la noix de cardan sortie de cellule n'est pas desserré et si la voiture n'est pas à terre roues dans le vide ça tourne ou pas
_________________
traction sword Jca moteur os rody ou os speed merci
M. Aubry
Traction sur base SWORK by Stef 91 moteur OS speed avec sa ligne
merci à la CNAV et Pro BTP
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
mateyoo
Découverte
Découverte


Inscrit le: 02/05/2020
Messages: 59

MessagePosté le: 02.05.2020, 11:53:38    Sujet du message: Répondre en citant

Merci de m'avoir répondu donc quelques précisions :

Buggy 4×4, sans boite de vitesse, juste cloche embrayage qui entraine la couronne qui à un différentiel ( que j'ai vérifié ).

Après avoir lu tout les messages, je pense que ça peux venir de l'embrayage....

Pourquoi ?

Car si de la graisse peut affecter les comportement des masselottes j'ai vu qu'il y avait du carburant
sur le moteur donc si c'est ça, d'où ça peux venir et comment remédier au problème de fuite.

A+ ( merci de m'avoir dit de faire ma présentation, je l'ai fait. )
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Cosmos_H
Ligue
Ligue


Inscrit le: 09/12/2015
Messages: 194
Localisation: Ligue 15 - HRC

MessagePosté le: 02.05.2020, 11:58:50    Sujet du message: Répondre en citant

Salut,

Ça peut venir du roulement avant qui crée une fuite et donc libere du carburant et donc du gras.

Si c est le cas, tu dois voir sur ton chassis au niveau de la cloche, une pelicule grasse déposée un peu partout. Auquel cas, changement de roulement avant de ton moteur,

Hervé
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
mateyoo
Découverte
Découverte


Inscrit le: 02/05/2020
Messages: 59

MessagePosté le: 02.05.2020, 12:47:46    Sujet du message: Répondre en citant

Cosmos_H a écrit:
Salut,

Ça peut venir du roulement avant qui crée une fuite et donc libere du carburant et donc du gras.

Si c est le cas, tu dois voir sur ton chassis au niveau de la cloche, une pelicule grasse déposée un peu partout. Auquel cas, changement de roulement avant de ton moteur,

Hervé



Je ne vois pas de pellicule de ce genre mais plutôt une trace qui parcourt tout le chassis en partant du volant moteur donc si c'est ça, vaut mieux racheter un moteur, celui-ci à éte acheté à 80€ sur aliexpress par la personne qui m'a donné le buggy donc trouver des pièces pour ce moteur c'est peine perdue... ( je peux me tromper ).
Que me conseille tu comme moteur ? ( 4.8cc et carburant 16°/○ )

Merci
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Cosmos_H
Ligue
Ligue


Inscrit le: 09/12/2015
Messages: 194
Localisation: Ligue 15 - HRC

MessagePosté le: 02.05.2020, 16:05:59    Sujet du message: Répondre en citant

Oui c est de ce type de trace dont je parlais.

Un roulement ca se trouve, faut le demonter et le mesurer. Tu as plein de tuto qui explique comment faire.
Ça coute bien moins chère qu un moteur quand meme 👍
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
mateyoo
Découverte
Découverte


Inscrit le: 02/05/2020
Messages: 59

MessagePosté le: 02.05.2020, 16:16:13    Sujet du message: Répondre en citant

Merci beaucoup de m'avoir dit quel était le problème
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Cosmos_H
Ligue
Ligue


Inscrit le: 09/12/2015
Messages: 194
Localisation: Ligue 15 - HRC

MessagePosté le: 02.05.2020, 16:58:00    Sujet du message: Répondre en citant

J ai donné la source probable du probleme, reste a confirmer que c est bien ça 😉
Peut etre que d autres auront un avis

Hervé
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
mateyoo
Découverte
Découverte


Inscrit le: 02/05/2020
Messages: 59

MessagePosté le: 02.05.2020, 20:21:11    Sujet du message: Répondre en citant

Je viens d'ouvrir mon embrayage et je vois ça :

https://www.cjoint.com/c/JEcsllA7KJJ

Masselottes avec une lettre qu'on ne voit qu'a moité avec le ressort qui est un peux bouffé...
Elles ne sont pas grasses, au moins le problème du roulement avant est écarté.

Je change l'embrayage entier ou j'achète 3 alus et 3 carbones ( pour tester ) avec ressorts ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bullit_109
Animateur ligue 5

Elite
Elite


Inscrit le: 27/05/2005
Messages: 1339
Localisation: Ardenne 08 Ligue Grand Est (5 et 6 unifiées))

MessagePosté le: 02.05.2020, 21:01:34    Sujet du message: Répondre en citant

Ton problème vient très certainement du fait que tes masselottes sont effectivement usées au vu de la photo.
Tu peux les démonter les ébavurer et recreuser un peu la gorge qui reçoit le ressort si il y a encore un peu de matière. Normalement oui, on peut les refaire au moins une fois, mais vas-y molo.
Après tu remontes le tout et refais un test de roulage.
_________________
TO BE OR NOT TO BE...
http://sgarc.forumactif.org/
https://www.facebook.com/pages/RC-Ardennes-Modelisme/1430597253838233?ref=bookmarks
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
mateyoo
Découverte
Découverte


Inscrit le: 02/05/2020
Messages: 59

MessagePosté le: 02.05.2020, 21:08:39    Sujet du message: Répondre en citant

bullit_109 a écrit:
Ton problème vient très certainement du fait que tes masselottes sont effectivement usées au vu de la photo.
Tu peux les démonter les ébavurer et recreuser un peu la gorge qui reçoit le ressort si il y a encore un peu de matière. Normalement oui, on peut les refaire au moins une fois, mais vas-y molo.
Après tu remontes le tout et refais un test de roulage.


Merci, je fais ça en attendant mes masselotes neuves.
C'est au dremel qu'il faut creuser ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bullit_109
Animateur ligue 5

Elite
Elite


Inscrit le: 27/05/2005
Messages: 1339
Localisation: Ardenne 08 Ligue Grand Est (5 et 6 unifiées))

MessagePosté le: 02.05.2020, 22:45:04    Sujet du message: Répondre en citant

Perso je le fais avec une lame de cutter neuve. Mais tu dois pouvoir le faire à la DREMEL, mais comme dit précédemment, vas-y molo, car il n'y a pas énormément de matière.
_________________
TO BE OR NOT TO BE...
http://sgarc.forumactif.org/
https://www.facebook.com/pages/RC-Ardennes-Modelisme/1430597253838233?ref=bookmarks
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
miniman
Modérateur
Animateur Débutant
Lives vidéos
Club RCmag

Champion du monde
Champion du monde


Inscrit le: 20/08/2004
Messages: 7133
Localisation: seine et marne

MessagePosté le: 02.05.2020, 23:39:31    Sujet du message: Répondre en citant

a mon avis , c'est ce corps etranger sur la masselotte
ta cloche doit etre marquée ...non????

un petit conseil quand meme : si tu peux glisser une rondelle tres fine entre la masselotte et le volant ( sur l'axe de la masselotte...) tu eviteras le frottement de la masselotte sur le volant
si tu est trop serre au montage de la cloche , tes masselottes peuvent se bloquer
_________________
Plus tu pedales moins vite .....moins tu avances plus vite

MUGEN MBX7R/ moteur NINJA/radio SANWA /servos SAVOX /carburant ............ /pneus AKA
MUGEN MBX7R/ECO /moteur PRT/vario HW SC8
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
mateyoo
Découverte
Découverte


Inscrit le: 02/05/2020
Messages: 59

MessagePosté le: 03.05.2020, 00:37:32    Sujet du message: Répondre en citant

La cloche n'est pas marquée, je vais essayer de mettre les rondelles et gratter un peux la gorge de la masselotte au cutter comme l'a dit bullit.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
lefou2latour
Ligue
Ligue


Inscrit le: 09/03/2014
Messages: 136

MessagePosté le: 03.05.2020, 01:06:29    Sujet du message: Répondre en citant

salut jai rencontrai se problème ! Et c’était les ressort qui était fatigué de l'embrayage
du coup des qu"il chauffe il sont plus efficace comme il devrai ,vérifie de se cotes la aussi

amicalement
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
mateyoo
Découverte
Découverte


Inscrit le: 02/05/2020
Messages: 59

MessagePosté le: 03.05.2020, 11:19:14    Sujet du message: Répondre en citant

lefou2latour a écrit:
salut jai rencontrai se problème ! Et c’était les ressort qui était fatigué de l'embrayage
du coup des qu"il chauffe il sont plus efficace comme il devrai ,vérifie de se cotes la aussi

amicalement


C'est exactement le même symptome que j'ai moteur froid c'est bon mais chaud, ça marche plus...

Merci
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
lefou2latour
Ligue
Ligue


Inscrit le: 09/03/2014
Messages: 136

MessagePosté le: 03.05.2020, 12:28:24    Sujet du message: Répondre en citant

mateyoo a écrit:
lefou2latour a écrit:
salut jai rencontrai se problème ! Et c’était les ressort qui était fatigué de l'embrayage
du coup des qu"il chauffe il sont plus efficace comme il devrai ,vérifie de se cotes la aussi

amicalement


C'est exactement le même symptome que j'ai moteur froid c'est bon mais chaud, ça marche plus...

Merci

moi j'avais remplacé les origine part des ressort serpent 1/8 piste en dur et le résulta c'estait le jour et la nuit
sa peux aussi de le faire quand un ressort lache sur les 3 !

de rien bon dimanche
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
mateyoo
Découverte
Découverte


Inscrit le: 02/05/2020
Messages: 59

MessagePosté le: 03.05.2020, 13:22:15    Sujet du message: Répondre en citant

Merci toi aussi
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
pepet28
Découverte
Découverte


Inscrit le: 24/07/2017
Messages: 84

MessagePosté le: 03.05.2020, 16:17:02    Sujet du message: Répondre en citant

Cosmos_H a écrit:
J ai donné la source probable du probleme, reste a confirmer que c est bien ça 😉
Peut etre que d autres auront un avis

Hervé

Oui enfin c’est un peu moi qui ai donné la source du problème....
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Cosmos_H
Ligue
Ligue


Inscrit le: 09/12/2015
Messages: 194
Localisation: Ligue 15 - HRC

MessagePosté le: 03.05.2020, 16:33:32    Sujet du message: Répondre en citant

pepet28 a écrit:
Cosmos_H a écrit:
J ai donné la source probable du probleme, reste a confirmer que c est bien ça 😉
Peut etre que d autres auront un avis

Hervé

Oui enfin c’est un peu moi qui ai donné la source du problème....


Bonjour,



Oui tu as raison, apres relecture, mea culpa de m'etre auto-attribué les lauriers.

Hervé
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Haut de page » Accueil » RCmag Index du Forum » TT 1/8 divers Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Powered by phpBB © 2001, 2002 phpBB Group
Ported for PHP-Nuke by nukemods.com
Traduction par : phpBB-fr.com