iModel 
Faire un don à l'Asso. RCmag


Menu Principal



- Divers -
· Archives news
· Les tops de rcmag
· Liste des Membres
· Nos liens web
· Sondages
· Images et Avatar

- Bonne conduite -
· Charte de RcMag
· Règles du Forum


Les forums de vos Ligues
Clubs / FFVRC
Ligue Ile-de-France
Ligue Normandie
Ligue Hauts de France
Ligue Grand Est
Ligue Bourgogne Franche Comte
Info Ligue Auvergne Rhone Alpes
Ligue Provence Alpes Côte d'Azur
Ligue Corse (Corse)
Ligue Occitanie
Ligue Nouvelle Aquitaine
Ligue Pays de la Loire
Ligue Centre Val de Loire
Ligue Bretagne
Ligue Antilles
Ligue Réunion
Belgique
Suisse


Magazine
· Courses

· Articles de nos membres

· Action!!

· Technique

· Vintage

· Clubs

· Petites Annonces


Retrouvez-nous sur Facebook


Partenaire


Les sites de nos membres
et de nos clubs partenaires
Sucy en Brie ( RC94 )
Team Bolide 28 (TB28)
Bergerac
MBCP
Rétro Modélisme
MRCN
RSMA
Ligue Aura


RCmag :: Voir le sujet - Dysfonctionnement Serpent cobra BE
FAQ
FAQ
Rechercher
Rechercher
Liste des Membres
Liste des Membres
Groupes d'utilisateurs
Groupes d'utilisateurs
Profil
Profil
Connexion
Connexion
Se connecter pour vérifier ses messages privés
Se connecter pour vérifier ses messages privés
RCmag Index du Forum » Serpent Brushless 1/8 TT

Poster un nouveau sujet   Répondre au sujet
Dysfonctionnement Serpent cobra BE
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
yoyo35
Découverte
Découverte


Inscrit le: 02/01/2020
Messages: 2

MessagePosté le: 03.01.2020, 21:58:36    Sujet du message: Dysfonctionnement Serpent cobra BE Répondre en citant

Bonjour,
Je suis tout nouveau et débutant dans la RC. J'ai offert à mon fils et à moi pour Noel un Serpent Cobra 1/8 TT (occasion mais comme neuf). Je rencontre un problème technique dont vous avez déjà parlé sur ce forum mais je n'ai pas trouvé la finalité de la conversation.
Mon problème est le suivant : Dés que je manipule la direction avec la radio la voiture accélère. Etant vraiment débutant je ne comprends pas d'ou cela peu venir. Elle ne faisait pas cela lorsque je l'ai acheté.

La radio est une Cobra DST-1.

A l'aide le petit veut que je rapelle le père Noêl.

Merci d'avance.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
toutalu
Elite
Elite


Inscrit le: 04/02/2008
Messages: 1032
Localisation: ydes

MessagePosté le: 03.01.2020, 22:08:46    Sujet du message: Répondre en citant

Au niveau de ton récepteur ,le branchement de tes servos n'est pas correct ,tu les cha ges de position ,le fil du servo de direction à la place du fil du servo des gaz frein,et pareil pour l'autre fil. OK!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Subaroues
Modérateur

Elite
Elite


Inscrit le: 01/11/2003
Messages: 1776
Localisation: Proche RC94

MessagePosté le: 04.01.2020, 10:02:11    Sujet du message: Répondre en citant

Salut.
J'ajoute que sur la majorité des radios (et donc sur le récepteur) :
la voie 1 correspond à la direction ;
la voie 2 pour les "gaz".
_________________
On peut modérer mille fois mille personnes, non, on peut modérer une fois mille personnes, mais on ne peut pas modérer mille fois mille personnes. Non, on peut modérer une fois mille personne mais on peut pas modérer mille fois une personne. Non...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
yoyo35
Découverte
Découverte


Inscrit le: 02/01/2020
Messages: 2

MessagePosté le: 04.01.2020, 15:48:26    Sujet du message: Répondre en citant

Merci pour vos réponses. Je comprends vos remarques sauf que la voiture fonctionnait bien au début et je n'ai jamais touché aux branchements. Le défaut est vraiment aléatoire. Je vais essayer de de faire des essais de fonctionnement en débranchant le sm de direction et vis versa.
Quel bazare. Le petit est déçu.
Je reste à votre écoute.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Tractoricou
Administrateur

Champion du monde
Champion du monde


Inscrit le: 01/11/2003
Messages: 106426
Localisation: 93

MessagePosté le: 04.01.2020, 16:09:05    Sujet du message: Répondre en citant

difficile sans avoir la voiture dans les mains pour faire un diag

elle a pas roulé dans l'humide la voiture ?
_________________
rcmag.com pour le forum, les photos et vidéos
rcmagvintage.com pour l'histoire
rc94.com pour le club
RCnews.fr pour toute l'actu !

https://www.facebook.com/RCmag

et

https://www.facebook.com/ramoneda.eric
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
axl
Elite
Elite


Inscrit le: 28/10/2005
Messages: 1875

MessagePosté le: 04.01.2020, 16:45:02    Sujet du message: Répondre en citant

Peut être refaire le "bind" entre le recepeteur et l'emeteur...
Sur mon Slash, quand la radio est très très proche (genre sur l’établi) soit elle tourne quand j’accélère, soit l'inverse, ou alors elle accélère par accoues, et en piste, zero soucis.
Donc peut être que la tienne fait pareil.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
axl
Elite
Elite


Inscrit le: 28/10/2005
Messages: 1875

MessagePosté le: 04.01.2020, 16:46:12    Sujet du message: Répondre en citant

Sinon, il y a la charge de l'accu aussi, peut être qu'avec une charge assez basse, elle donne ou reçois de mauvaise info...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Haut de page » Accueil » RCmag Index du Forum » Serpent Brushless 1/8 TT Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Powered by phpBB © 2001, 2002 phpBB Group
Ported for PHP-Nuke by nukemods.com
Traduction par : phpBB-fr.com