iModel 
Faire un don à l'Asso. RCmag


Menu Principal




- Divers -
· Archives news
· Les tops de rcmag
· Liste des Membres
· Nos liens web
· Sondages
· Images et Avatar

- Bonne conduite -
· Charte de RcMag
· Règles du Forum


Les forums de vos Ligues
Clubs / FFVRC
Ligue 1 (Ile de France)
Ligue 2 (Ile de France)
Ligue 3 (Normandie)
Ligue 4 (Hauts de France)
Ligue 5 (Grand-Est)
Ligue 6 (Grand-Est)
Ligue 7 (Bourgogne Franche-Comté)
Ligue 8 (Auvergne Rhône-Alpes)
Ligue 9 (Auvergne Rhône-Alpes)
Ligue 10 (Provence Alpes Côte d'Azur)
Ligue 11 (Provence Alpes Côte d'Azur)
Ligue 12 (Corse)
Ligue 13 (Occitanie)
Ligue 14 (Occitanie)
Ligue 15 (Nouvelle Aquitaine)
Ligue 16 (Nouvelle Aquitaine)
Ligue 17 (Pays de la Loire)
Ligue 18 (Centre Val de Loire)
Ligue 19 (Bretagne)
Ligue 20 (Antilles)
Ligue 21 (Réunion)
Belgique
Suisse


Magazine
· Courses

· Articles de nos membres

· Action!!

· Technique

· Vintage

· Clubs

· Petites Annonces


Retrouvez-nous sur Facebook


Partenaire


Les sites de nos membres
et de nos clubs partenaires
Sucy en Brie ( RC94 )
Team Bolide 28 (TB28)
Bergerac
MBCP
Rétro Modélisme
MRCN
RSMA
Ligue Aura


RCmag :: Voir le sujet - Moteur impossible a regler
FAQ
FAQ
Rechercher
Rechercher
Liste des Membres
Liste des Membres
Groupes d'utilisateurs
Groupes d'utilisateurs
Profil
Profil
Connexion
Connexion
Se connecter pour vérifier ses messages privés
Se connecter pour vérifier ses messages privés
RCmag Index du Forum » Les moteurs nitro

Poster un nouveau sujet   Répondre au sujet
Moteur impossible a regler Aller à la page Précédente  1, 2, 3, 4  Suivante
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
luc11700
Découverte
Découverte


Inscrit le: 21/08/2019
Messages: 8

MessagePosté le: 21.08.2019, 11:58:13    Sujet du message: Répondre en citant

j avais pas vu que votre moteur avais un lanceur 2 cas s offre a vous roulement anti retour mort ou bien fatiguer prise d air sur le carter arrière normalement il doit avoir un joint entre le "lanceur " et carter .
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 21.08.2019, 12:00:18    Sujet du message: Répondre en citant

Oui il y a bien un joint, en revanche je pense pas que le roulement one way influe autant le moteur pour qu'il tourne et cale net
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
luc11700
Découverte
Découverte


Inscrit le: 21/08/2019
Messages: 8

MessagePosté le: 21.08.2019, 12:04:57    Sujet du message: Répondre en citant

je pense que vous avez trouvez une partie de votre problème.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 21.08.2019, 12:07:13    Sujet du message: Répondre en citant

Le roulement ou le joint ? Parceque le jointa plutot l'air d'etre en bon etat
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
luc11700
Découverte
Découverte


Inscrit le: 21/08/2019
Messages: 8

MessagePosté le: 21.08.2019, 12:14:53    Sujet du message: Répondre en citant

j avais mal lu votre reponse
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
fox02100
Expert*
Expert*


Inscrit le: 13/10/2018
Messages: 369

MessagePosté le: 21.08.2019, 12:44:19    Sujet du message: Répondre en citant

LaTaverne a écrit:
Par contre effectivement j'ai demonté les roulements et mis ceux du moteur en bon etat car ceux du moteur hs etaient bien pourris


Pas simple d’aider sur internet car on n’a pas l’impression de parler à la meme personne lol

Y’a le premier qui dit qu’il a tout démonté

Et le second que son moteur marchait bien et que d’un coup, bizarrement, son moteur ne fonctionne plus

Sauf que la réalité est que le premier a démonté le moteur du deuxieme et que malheureusement, il l’a mal fait

On pourrait y passer des heures sur le net alors qu’une visite sur un circuit avec des gens competents et l’analyse est faite en 10min
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
luc11700
Découverte
Découverte


Inscrit le: 21/08/2019
Messages: 8

MessagePosté le: 21.08.2019, 12:49:18    Sujet du message: Répondre en citant

perso on supprimais ces lanceur c étais une source a problème pour ma part je testerais avec un nouveau carbu.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 21.08.2019, 12:55:16    Sujet du message: Répondre en citant

Ouais mais pour suprimer le lanceur faut le budget pour racheter bouchon carter, banc de démarrage Razz mais en tout cas c'est clair que c'est une vrai saloperie ces lanceurs.
J'ai essayé avec un autre carbu.
A la limite vous pensez que ce seraut intéressant que je filme les symptômes, je me la video sur youtube et je mets un lien ici ? Au moins vous auriez quelque chose de plus clair niveau comportement moteur.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
miniman
Modérateur
Animateur Débutant
Lives vidéos
Club RCmag

Champion du monde
Champion du monde


Inscrit le: 20/08/2004
Messages: 7137
Localisation: seine et marne

MessagePosté le: 21.08.2019, 18:45:32    Sujet du message: Répondre en citant

LaTaverne a écrit:
Ouais mais pour suprimer le lanceur faut le budget pour racheter bouchon carter, banc de démarrage Razz mais en tout cas c'est clair que c'est une vrai saloperie ces lanceurs.
J'ai essayé avec un autre carbu.
A la limite vous pensez que ce seraut intéressant que je filme les symptômes, je me la video sur youtube et je mets un lien ici ? Au moins vous auriez quelque chose de plus clair niveau comportement moteur.



on peut utiliser un banc de demarrage a la place du lanceur ....tout en conservant celui ci ( c'est juste le roulement qui est a cage anti retour sur le teton du vilo )
une fois demarré ca tourne pareil .... Idea Idea


pour la video, ca peut peut etre aider
comme je t'ai dis , va dans un club avec ta voiture et je suis sur que tu trouveras une solution rapide
la ...sans rien avoir sous les yeux , tu vas avoir autant d'avis que de gens qui vont repondre
_________________
Plus tu pedales moins vite .....moins tu avances plus vite

MUGEN MBX7R/ moteur NINJA/radio SANWA /servos SAVOX /carburant ............ /pneus AKA
MUGEN MBX7R/ECO /moteur PRT/vario HW SC8
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 22.08.2019, 14:51:13    Sujet du message: Répondre en citant

Je pense pas que ca va aider mais ca coute rien, https://youtu.be/pdiW5XaRGZQ

Donc voila, on pourrait penser que c'est la bougie mais comme deja dit, j'ai testé avec 3 différentes donc une quasi neuve et ca fait pareil
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 22.08.2019, 14:53:17    Sujet du message: Répondre en citant

Ca vient pas du filtre a essence non plus si vous vous posez la question, j'ai testé avec une simple durite et pareil.
J'irais sans doute au club a côté de chez moi quand j'aurais le temps
Ps: si il y a des gens de toulouse faites moi signe Razz
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
neni
Découverte
Découverte


Inscrit le: 11/12/2010
Messages: 70

MessagePosté le: 22.08.2019, 17:45:54    Sujet du message: Répondre en citant

le moteur cale quant tu retire le chauffe bougie ?
si le moteur, bougie et carburant sont bon état, on dirait bien un reprise trop ouverte.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 22.08.2019, 20:50:52    Sujet du message: Répondre en citant

Je peux enlever le chauffe bougie et le moulin va tourner encore 5/10 secondes puis clac, mais si je remet le chauffe bougie il continue de tourner mais si je l'enleve de nouveau il faut comme dans la vidéo.
Je vais essayer de fermer la reprise un peu alors
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
miniman
Modérateur
Animateur Débutant
Lives vidéos
Club RCmag

Champion du monde
Champion du monde


Inscrit le: 20/08/2004
Messages: 7137
Localisation: seine et marne

MessagePosté le: 22.08.2019, 21:48:34    Sujet du message: Répondre en citant

slt


si le moteur tourne avec le chauffe bougie , ca vient de la bougie
quel est l'indice de ta bougie ????
Actuellement un indice 5 ou 6 doit convenir
_________________
Plus tu pedales moins vite .....moins tu avances plus vite

MUGEN MBX7R/ moteur NINJA/radio SANWA /servos SAVOX /carburant ............ /pneus AKA
MUGEN MBX7R/ECO /moteur PRT/vario HW SC8
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 22.08.2019, 21:57:46    Sujet du message: Répondre en citant

Indice 4 pour une os et 7 pour les deux autres.
Ca fait la meme chose, dans la video elle cale quand j'enleve le chauffe bougie mais au démarrage elle tourne meme en l'enlevant et cale au bout de 10 secondes
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 26.08.2019, 18:38:00    Sujet du message: Répondre en citant

Salut, apres un test en ouvrant plus la reprise ca cale toujours pareil, pareil en ouvrant plus la richesse, j'ai alors acheté du carburant tout neuf, 17€ le litre Mad et tout ca pour que ca cale toujours pareil
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
john34
Ligue
Ligue


Inscrit le: 11/02/2012
Messages: 189
Localisation: Montpellier

MessagePosté le: 26.08.2019, 19:05:33    Sujet du message: Répondre en citant

LaTaverne a écrit:

Donc bon je ne sais absolument pas pourquoi il deconne autant alors qu'il fonctionnait bien y'a une semaine


C'est un peu le lot de tout le monde, une semaine avant de mourir on est vivant..
Je resterai quand même avec un doute sur le roulement avant. Son étanchéité est vraiment primordiale !
_________________
Mini Bolide Montpellierain
Ligue Occitanie Zone 13
FACEBOOK : HONG NOR France
FP Modélisme / Hong Nor X3S EVO e
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 26.08.2019, 19:14:11    Sujet du message: Répondre en citant

J'ai changé le roulement avant y'a quelques jours, en laissant le chauffe bougie j'arrive maintenir et laisser tourner le moteur, en le laissant une minute et en l'enlevant la voiture ne cale plus, sauf en solicitant davantage le moteur, a ce moment la elle cale mais demarre a chaud, par contre j'ai remarqué que si je reamorce le moteur chaud, l'essence boue et s'evapore légèrement au carbu, pourtant reglage riche.
Tout a l'heure chez mon revendeur (ou j'ai acheté l'essence ducoup) j'ai exposé mon cas, au debut il me dit que ca doit venir de la bougie, mais quand je lui ai dit que j'avais essayé avec 3 bougies et que les 3 étaient incandescentes avec le chauffe bougie, il ne savait plus quoi me dire.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
john34
Ligue
Ligue


Inscrit le: 11/02/2012
Messages: 189
Localisation: Montpellier

MessagePosté le: 26.08.2019, 19:22:03    Sujet du message: Répondre en citant

Oui mais ce roulement avant, c'est celui qui était monté sur l'autre moteur, c'est pas un neuf ?
_________________
Mini Bolide Montpellierain
Ligue Occitanie Zone 13
FACEBOOK : HONG NOR France
FP Modélisme / Hong Nor X3S EVO e
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 26.08.2019, 19:45:13    Sujet du message: Répondre en citant

Non pas celui de l'autre moteur, je l'avais en stock, pas neuf non mais j'ai aucune fuite avec
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
axl
Elite
Elite


Inscrit le: 28/10/2005
Messages: 1767

MessagePosté le: 26.08.2019, 20:14:30    Sujet du message: Répondre en citant

LaTaverne a écrit:
Non pas celui de l'autre moteur, je l'avais en stock, pas neuf non mais j'ai aucune fuite avec


Remonte des roulements neufs ainsi qu'une bielle neuves, vérifie le calage de la décompression, remonte aussi une bougie neuve, et refait un essai.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
axl
Elite
Elite


Inscrit le: 28/10/2005
Messages: 1767

MessagePosté le: 26.08.2019, 20:16:11    Sujet du message: Répondre en citant

LaTaverne a écrit:
J'ai changé le roulement avant y'a quelques jours, en laissant le chauffe bougie j'arrive maintenir et laisser tourner le moteur, en le laissant une minute et en l'enlevant la voiture ne cale plus, sauf en solicitant davantage le moteur, a ce moment la elle cale mais demarre a chaud, par contre j'ai remarqué que si je reamorce le moteur chaud, l'essence boue et s'evapore légèrement au carbu, pourtant reglage riche.
Tout a l'heure chez mon revendeur (ou j'ai acheté l'essence ducoup) j'ai exposé mon cas, au debut il me dit que ca doit venir de la bougie, mais quand je lui ai dit que j'avais essayé avec 3 bougies et que les 3 étaient incandescentes avec le chauffe bougie, il ne savait plus quoi me dire.


Une bougie qui "rougie" n'est pas pour autant une bougie qui fonctionne convenablement...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 26.08.2019, 20:24:37    Sujet du message: Répondre en citant

Je le conçoit mais celle qui est actuellement montée sur le moteur a 1/2 litre a tout casser
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Du15968
Découverte
Découverte


Inscrit le: 22/06/2018
Messages: 65

MessagePosté le: 26.08.2019, 20:37:48    Sujet du message: Répondre en citant

axl a écrit:
LaTaverne a écrit:
J'ai changé le roulement avant y'a quelques jours, en laissant le chauffe bougie j'arrive maintenir et laisser tourner le moteur, en le laissant une minute et en l'enlevant la voiture ne cale plus, sauf en solicitant davantage le moteur, a ce moment la elle cale mais demarre a chaud, par contre j'ai remarqué que si je reamorce le moteur chaud, l'essence boue et s'evapore légèrement au carbu, pourtant reglage riche.
Tout a l'heure chez mon revendeur (ou j'ai acheté l'essence ducoup) j'ai exposé mon cas, au debut il me dit que ca doit venir de la bougie, mais quand je lui ai dit que j'avais essayé avec 3 bougies et que les 3 étaient incandescentes avec le chauffe bougie, il ne savait plus quoi me dire.


Une bougie qui "rougie" n'est pas pour autant une bougie qui fonctionne convenablement...


+1000 pour la bougie !
Entièrement d'accord avec axl.

Une bougie peu très vite "claquer" avec des paramètres moteur à côté de la plaque ou un socquet défectueux ( mauvaise intensité) .
Une bougie qui a fonctionnée
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Du15968
Découverte
Découverte


Inscrit le: 22/06/2018
Messages: 65

MessagePosté le: 26.08.2019, 20:40:49    Sujet du message: Répondre en citant

Une bougie qui a fonctionné 1/2 litre 6 mois av, et mal stockée , à toute les chances d'être défectueuse
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 26.08.2019, 20:41:56    Sujet du message: Répondre en citant

Et vous pensez que les 3 pourraient etres défectueuses en meme temps? Ca me semble assez gros comme coincidence Laughing
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 26.08.2019, 20:43:39    Sujet du message: Répondre en citant

Non cette bougie a fonctionné 1/2 litre avec moi, en gros ce que j'ai depensé pour comprendre que l'autre moteur etait hs et les tonnes d'essaies et de reglages/bidouillages que j'ai fait
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Ledahu
Ligue
Ligue


Inscrit le: 06/05/2012
Messages: 125
Localisation: Haute Savoie

MessagePosté le: 27.08.2019, 00:28:12    Sujet du message: Répondre en citant

Faire quand même un essai sans filtre à air... une fois entre une 1/2 et la finale le moteur était devenu impossible à régler, et après avoir tout essayé j'ai réfléchi à ce qui avait pu autant modifier le comportement, et la seule chose que j'avais fais, c'était le changement des mousses de filtre que j'avais surement trop huilé... j'ai juste enlevé le filtre est tout était stable, j'ai remis des mousses moins huilées et tout était nickel... à tester déjà sans filtre en statique (bien su)
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
LaTaverne
Découverte
Découverte


Inscrit le: 08/08/2019
Messages: 62

MessagePosté le: 27.08.2019, 06:42:17    Sujet du message: Répondre en citant

J'enleve toujours le filtre pour les reglages en statique, dans mon cas ca ne vient donc pas de ca mais ca aurait pu etre un piste
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
miniman
Modérateur
Animateur Débutant
Lives vidéos
Club RCmag

Champion du monde
Champion du monde


Inscrit le: 20/08/2004
Messages: 7137
Localisation: seine et marne

MessagePosté le: 27.08.2019, 13:57:44    Sujet du message: Répondre en citant

LaTaverne a écrit:
J'enleve toujours le filtre pour les reglages en statique, dans mon cas ca ne vient donc pas de ca mais ca aurait pu etre un piste



.....grossiere erreur ...ne jamais laisser tourner un moteur sans filtre a air ....c'est le seul moye de lui laisser bouffer des poussieres Idea Idea
et qui dit poussieres ...dit usure prematurée du moteur ,....et tout ce qui va avec
ce n'est que mon conseil !!!!!
_________________
Plus tu pedales moins vite .....moins tu avances plus vite

MUGEN MBX7R/ moteur NINJA/radio SANWA /servos SAVOX /carburant ............ /pneus AKA
MUGEN MBX7R/ECO /moteur PRT/vario HW SC8
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Haut de page » Accueil » RCmag Index du Forum » Les moteurs nitro Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3, 4  Suivante
Page 2 sur 4

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Powered by phpBB © 2001, 2002 phpBB Group
Ported for PHP-Nuke by nukemods.com
Traduction par : phpBB-fr.com