PCM Shop 
Faire un don à l'Asso. RCmag


Menu Principal




- Divers -
· Archives news
· Les tops de rcmag
· Liste des Membres
· Nos liens web
· Sondages
· Images et Avatar

- Bonne conduite -
· Charte de RcMag
· Règles du Forum


Les forums de vos Ligues
Clubs / FFVRC
Ligue 1 (Ile de France)
Ligue 2 (Ile de France)
Ligue 3 (Normandie)
Ligue 4 (Hauts de France)
Ligue 5 (Grand-Est)
Ligue 6 (Grand-Est)
Ligue 7 (Bourgogne Franche-Comté)
Ligue 8 (Auvergne Rhône-Alpes)
Ligue 9 (Auvergne Rhône-Alpes)
Ligue 10 (Provence Alpes Côte d'Azur)
Ligue 11 (Provence Alpes Côte d'Azur)
Ligue 12 (Corse)
Ligue 13 (Occitanie)
Ligue 14 (Occitanie)
Ligue 15 (Nouvelle Aquitaine)
Ligue 16 (Nouvelle Aquitaine)
Ligue 17 (Pays de la Loire)
Ligue 18 (Centre Val de Loire)
Ligue 19 (Bretagne)
Ligue 20 (Antilles)
Ligue 21 (Réunion)
Belgique
Suisse


Magazine
· Courses

· Articles de nos membres

· Action!!

· Technique

· Vintage

· Clubs

· Petites Annonces


Retrouvez-nous sur Facebook


Partenaire


Les sites de nos membres
et de nos clubs partenaires
Sucy en Brie ( RC94 )
Team Bolide 28 (TB28)
Bergerac
MBCP
Rétro Modélisme
MRCN
RSMA
Ligue Aura


RCmag :: Voir le sujet - Problème moteur LRP ZR.32
FAQ
FAQ
Rechercher
Rechercher
Liste des Membres
Liste des Membres
Groupes d'utilisateurs
Groupes d'utilisateurs
Profil
Profil
Connexion
Connexion
Se connecter pour vérifier ses messages privés
Se connecter pour vérifier ses messages privés
RCmag Index du Forum » Les moteurs nitro

Poster un nouveau sujet   Répondre au sujet
Problème moteur LRP ZR.32
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Chapchap
Découverte
Découverte


Inscrit le: 16/04/2020
Messages: 10

MessagePosté le: 15.05.2020, 18:51:26    Sujet du message: Problème moteur LRP ZR.32 Répondre en citant

Bonjour à tous,

J’ai monté ma première voiture il y a quelques jours, la kyosho scorpion xxl avec le lrp ZR.32 spec 4 et je pense avoir fait une erreur quelque part car quand j’accélère, le moteur hurle mais la voiture a du mal à s’élancer. Le moteur est brûlant, dans les 100 degré à la sonde infrarouge alors j’ai tout arrêté et je reprendrais le rodage plus tard.
J’ai du merdé au niveau de l’embrayage et/ou du diff ?
J’ai vraiment besoin de votre aide

Merci d’avance
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
axl
Elite
Elite


Inscrit le: 28/10/2005
Messages: 1791

MessagePosté le: 15.05.2020, 19:58:29    Sujet du message: Répondre en citant

En rodage les roues ne peuvent pas tourner vite du fait que le réglage moteur est gras.
Par contre, il ne devrait pas trop chauffer.
Ou en es tu dans le rodage ?
Un bon rodage, c'est 2 pleins au ralentit (voiture posée sur un socle si possible), puis 1 à 2 litres de carburant en roulant, les premiers pleins devant être fait avec un réglage plus gras que les derniers ( ça va de soit).
Si ton moteur est vraiment trop gras, il ne peut dans tout les cas, pas embrayer "normalement".
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Chapchap
Découverte
Découverte


Inscrit le: 16/04/2020
Messages: 10

MessagePosté le: 16.05.2020, 09:00:13    Sujet du message: Répondre en citant

Merci pour ton attention

Hier à la première mise en route, j’ai fait 2 pleins en statique sur une boîte les roues en l’air.
J’ai chauffé le moteur au décapeur thermique à 60 degré environ, j’ai un peu galèré mais elle a fini par démarrer.
Je n’ai pas touché au réglage usine LRP, à savoir 5 1/4 tours à la vis de richesse et 4 1/4 tours à la vis de reprise.
J’ai juste augmenté de 1 tour le ralenti parce que sinon le moteur calé.

Pendant le rodage statique, la température à la bougie était de 50 degré à la sonde infrarouge.
En mettant le doigt à la sortie du résonateur le gaz d’échappement était bien gras.
Quand j’accélère le moteur broute et monte peu dans les tours mais les roues ne tournent pas.

Est-ce que je dois démonter l’embrayage et le diff pour tout vérifier ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
axl
Elite
Elite


Inscrit le: 28/10/2005
Messages: 1791

MessagePosté le: 16.05.2020, 12:48:20    Sujet du message: Répondre en citant

Je pense plutôt que tu devrais refermer un peu la vis de pointe du moteur, pas de beaucoup, mais juste de manière à ce que tu puisse rouler.
Sauf si bien sur dans la boite ou dans la notice il y a une explication pour le rodage.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
axl
Elite
Elite


Inscrit le: 28/10/2005
Messages: 1791

MessagePosté le: 16.05.2020, 12:52:07    Sujet du message: Répondre en citant

Sinon, est ce que ton sleeper ne serait pas trop libre ?
Pendant le rodage, je pense que tu peux le serrer au max, ça évitera au moteur de tourner dans le vide....
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Chapchap
Découverte
Découverte


Inscrit le: 16/04/2020
Messages: 10

MessagePosté le: 16.05.2020, 13:43:55    Sujet du message: Répondre en citant

Pour le rodage, j’essaie de suivre les instructions de lrp à la lettre comme je suis novice.
Je viens de re-tester moteur allumé et les roues en l’air, à mi gaz les roues commencent à tourner lentement et j’arrive à les arrêter à la main.
Du coup j’ai enlevé le carter du slipper et de l’embrayage, et les masselottes ont l’air de tourner, la cloche aussi et comme pour les roues j’arrête la cloche d’embrayage à la main et pourtant les masselottes continuent de tourner.
Donc j’ai mal monté l’embrayage ?
Pour le slipper je l’ai serré à 2 mm comme Kyosho le conseille
Encore merci de prendre le temps de me répondre axl Smile
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
axl
Elite
Elite


Inscrit le: 28/10/2005
Messages: 1791

MessagePosté le: 16.05.2020, 14:11:58    Sujet du message: Répondre en citant

c'est normal que tes masselottes tournent si tu bloque la cloche, c'est le principe de m'embrayage.... si tu accélère les masselottes s’écartent est ça embraye avec la force centrifuge, c'est pour ça qu'en rodage, c'est un peu compliqué.
Alors si il n'y a pas différents ressorts d'embrayage livrés dans le kit, il faut que le moteur prenne un peu plus de tours (mais pas trop), pour pouvoir rouler sans trop forcer. Sinon, il faut monter des ressorts souple pour le rodage.
Pour le sleeper, sers le à fond, au moins pour le rodage.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Chapchap
Découverte
Découverte


Inscrit le: 16/04/2020
Messages: 10

MessagePosté le: 16.05.2020, 14:42:35    Sujet du message: Répondre en citant

Merci pour les explications, ça me rassure un peu je pensais m’être trompé quelque part !
Non il n’y a qu’une seule sorte de ressorts fournis, je vais essayer d’en trouver des plus fins.
J’ai compris qu’il ne fallait pas trop monter dans les tours lors des premiers pleins et appauvrir petit à petit pendant le rodage, mais à part essayer les ressorts plus souples ça va être compliqué de rouler à faible allure sans tirer sur le moteur, puisque qu’en l’état actuel si je ne force pas sur les gaz, la voiture n’avance pas...
Le réglage usine est tellement riche que l’huile s’écoule du manchon du résonateur
Donc en théorie je dois rouler avec ce réglage, vider le réservoir et appauvrir en 1/8 en 1/8 au fil des pleins ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
axl
Elite
Elite


Inscrit le: 28/10/2005
Messages: 1791

MessagePosté le: 16.05.2020, 14:52:12    Sujet du message: Répondre en citant

en principe tu as tout bon, mais tu peux adapter un peu les réglages pour pourvoir rouler, essaye de revisser un peu la pointe (tu as de la marge de toute façons), et resserre le sleeper, pendant le rodage il ne te sert à rien (d'ailleurs en nitro, je ne pense pas qu'il soit très utile).
Normalement, tu devrais pouvoir rouler comme cela sans soucis, et finir ton rodage.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Capitaine_Caverne
Modérateur

Champion du monde
Champion du monde


Inscrit le: 11/02/2008
Messages: 4734

MessagePosté le: 16.05.2020, 17:09:30    Sujet du message: Répondre en citant

Bonjour,

Alors même pendant le rodage, on accélère à fond.

Je m'explique, c'est la richesse liées à votre réglage qui limite le régime moteur. On dit que le moteur régule.

Donc il faut pouvoir accélérer à fond sans pour autant que le moteur ne prenne tous ses tours. Vous roulez comme cela et vous verrez que petit à petit c'est le moteur qui va vous demandez de le refermer. Petit à petit il va se libérer et devenir trop riche en pointe, il faudra donc refermer par 1/8 tour au fur à mesure qu'il vous le demande.

Je conseil au moins pendant le premier litre de ne pas refermer la reprise. On ne s'occupe de refermer la reprise qu'en fin de rodage.

Pour le température, 100 degré ce n'est pas étonnant en statique et normalement elle devrait redescendre un peu avec le roulage.

la vitesse de l'auto est vraiment limité de façon significative par le réglage moteur.

Pendant le rodage on estime qu'une température de 90° est une bonne température de fonctionnement si vous êtes dans une zone tempérée.
Cordialement.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Chapchap
Découverte
Découverte


Inscrit le: 16/04/2020
Messages: 10

MessagePosté le: 17.05.2020, 13:40:17    Sujet du message: Répondre en citant

Oui capitaine je me suis rendu compte qu’avec les réglages carbu actuel bien gras, le scorpion prend moins de tours que les voitures que je peux voir par exemple lors des Kyosho masters par exemple, merci à présent c’est plus clair
Par contre j’ai toujours ce problème d’embrayage qui patine, même gaz à fond les masselottes ne semblent pas collées suffisamment à la cloche puisque je peux la retenir à la main
Parce que même si actuellement je n’atteins pas le régime moteur maxi, l’embrayage devrait faire avancer la voiture à faible allure non ?
J’ai à nouveau démonter l’embrayage et dégraisser à l’essence F les masselottes et la cloche, et j’ai commandé des ressorts 0.8 et 0.9 pour voir si ça patine moins.
Je vous tiens au courant de la suite, j’attends les ressorts pour le remontage.
Et merci de prendre le temps de m’aider Smile
Bon dimanche !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Capitaine_Caverne
Modérateur

Champion du monde
Champion du monde


Inscrit le: 11/02/2008
Messages: 4734

MessagePosté le: 17.05.2020, 15:56:54    Sujet du message: Répondre en citant

Bonour,

De rien, c'est avec plaisir. OK!

Alors, c'est vrai que des 1 ou 1.1 en ressort c'est un peu hard pour le rodage.
Même si c'est un 4x2 propu et qu'il faut un embrayage souple et qui colle assez tô, l'auto est quand même plus lourde qu'un 1/8 donc, attention de ne pas trop descendre en ressort car l'embrayage va souffrir.

Attention aussi au sens de montage des masselottes, un moteur tourne dans le sens anti-horaire et donc si vos masselottes sont à l'envers elles vont patiner en permanence. Ne riez pas c'est du déjà vu et pas uniquement chez des débutants.

Après pour dégraisser masselottes et cloches, rien le vaux le dégraissant frein en bombe.

Après, j'imagine que vous l'avez déjà fait mais, juste au cas ou, vérifiez le serrage de la noix de sortie du pignon conique. Wink

Et pour finir, juste comme ça, vérifiez quand même que le volant ne tourne pas autour du cône ou que le cône ne tourn pas sur le vilo. Wink

Cordialement.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Haut de page » Accueil » RCmag Index du Forum » Les moteurs nitro Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Powered by phpBB © 2001, 2002 phpBB Group
Ported for PHP-Nuke by nukemods.com
Traduction par : phpBB-fr.com