iModel 
Faire un don à l'Asso. RCmag


Menu Principal




- Divers -
· Archives news
· Les tops de rcmag
· Liste des Membres
· Nos liens web
· Sondages
· Images et Avatar

- Bonne conduite -
· Charte de RcMag
· Règles du Forum


Les forums de vos Ligues
Clubs / FFVRC
Ligue 1 (Ile de France)
Ligue 2 (Ile de France)
Ligue 3 (Normandie)
Ligue 4 (Hauts de France)
Ligue 5 (Grand-Est)
Ligue 6 (Grand-Est)
Ligue 7 (Bourgogne Franche-Comté)
Ligue 8 (Auvergne Rhône-Alpes)
Ligue 9 (Auvergne Rhône-Alpes)
Ligue 10 (Provence Alpes Côte d'Azur)
Ligue 11 (Provence Alpes Côte d'Azur)
Ligue 12 (Corse)
Ligue 13 (Occitanie)
Ligue 14 (Occitanie)
Ligue 15 (Nouvelle Aquitaine)
Ligue 16 (Nouvelle Aquitaine)
Ligue 17 (Pays de la Loire)
Ligue 18 (Centre Val de Loire)
Ligue 19 (Bretagne)
Ligue 20 (Antilles)
Ligue 21 (Réunion)
Belgique
Suisse


Magazine
· Courses

· Articles de nos membres

· Action!!

· Technique

· Vintage

· Clubs

· Petites Annonces


Retrouvez-nous sur Facebook


Partenaire


Les sites de nos membres
et de nos clubs partenaires
Sucy en Brie ( RC94 )
Team Bolide 28 (TB28)
Bergerac
MBCP
Rétro Modélisme
MRCN
RSMA
Ligue Aura


RCmag :: Voir le sujet - Kyosho Inferno NEO 3 - Moteur en rodage qui s'emballe
FAQ
FAQ
Rechercher
Rechercher
Liste des Membres
Liste des Membres
Groupes d'utilisateurs
Groupes d'utilisateurs
Profil
Profil
Connexion
Connexion
Se connecter pour vérifier ses messages privés
Se connecter pour vérifier ses messages privés
RCmag Index du Forum » TT 1/8 Kyosho

Poster un nouveau sujet   Répondre au sujet
Kyosho Inferno NEO 3 - Moteur en rodage qui s'emballe Aller à la page 1, 2  Suivante
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Mango
Découverte
Découverte


Inscrit le: 13/04/2020
Messages: 20

MessagePosté le: 13.04.2020, 23:36:02    Sujet du message: Kyosho Inferno NEO 3 - Moteur en rodage qui s'emballe Répondre en citant

Bonjour,
Je suis nouveau dans la discipline et je viens de faire l'acquisition d'une Kyosho Inferno Neo 3.0 pour me faire la main.

J'ai été plutôt consciencieux en lisant scrupuleusement les docs fournis avec la voiture ainsi que les différents posts/articles sur le rodage d'un moteur thermique.

J'en suis à mon 3ème plein en statique et mon ralenti est stable (je calais auparavant, dès que j'enlevais le chauffe-bougie).

Seul problème et pas des moindres: lorsque je monte haut dans les tours (furtivement) en accélérant, il arrive que le moteur s'emballe et aille au régime max sans que je puisse faire quoique ce soit pour l'arrêter (les freins ne répondant plus, je pince la durite du d'essence entre le reservoir et le carbu pour arrêter le moteur).

J'ai noté qu'il y a un jeu au niveau des plaquettes de frein qui entourent le disque sur le carter différentiel central. Pensez-vous que le problème pourrait venir de là?

Par ailleurs j'aimerais savoir quel réglage vous recommanderiez pour le moteur KE21SP (nb de tours des 3 vis)?

Merci d'avance pour votre aide.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Capitaine_Caverne
Modérateur

Champion du monde
Champion du monde


Inscrit le: 11/02/2008
Messages: 4652

MessagePosté le: 14.04.2020, 00:04:20    Sujet du message: Répondre en citant

Bonsoir,

Bienvenue sur RCMag Wink


Il est difficile de répondre à votre question sur un forum sans voir ce qu'il se passe.

Mais le frein de la voiture ne permet pas d'empêcher l'emballement du moteur. Le meilleur moyen de l’arrêter si cela ce reproduit est bloquer le volant d'embrayage avec un manche de tournevis par la lumière sous le châssis.

En pinçant la durite vous privez certes le moteur de carburant mais aussi de lubrification. Pour un moteur pas encore rodé c'est pas top.

Si le moteur ne veut pas redescendre au ralenti, il faut commencer par vérifier la tringlerie, vérifier que le carbu n'a pas de point dure et ensuite peut être se pencher sur le réglage car d'origine le pointeau n'est pas assez ouvert, en tout cas c'était le cas sur celui de mon épouse.

Cordialement.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Mango
Découverte
Découverte


Inscrit le: 13/04/2020
Messages: 20

MessagePosté le: 14.04.2020, 00:12:48    Sujet du message: Répondre en citant

Merci pour cette réponse, je note pour la méthode d'arrêt.

Je n'ai pas touché la tringlerie, le réglage est d'usine mais je vais quand même faire une vérif.

Qu'entends-tu par "point dur" dans le carbu?

Pour la vis de richesse j'ai également dû la déserrer pour la mettre à 3 tours 1/4. J'ai également déserré la vis de reprise pour qu'elle sorte d'1mm et j'ai vérifié que la vis de ralenti donnait bien un espacement de 0.5-1mm dans le carbu.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Capitaine_Caverne
Modérateur

Champion du monde
Champion du monde


Inscrit le: 11/02/2008
Messages: 4652

MessagePosté le: 14.04.2020, 00:30:29    Sujet du message: Répondre en citant

Et bien il peut arriver que le boisseau ne coulisse pas librement dans le corps de carbu, soit à cause d'une bavure ou justement parce que la tringlerie ne tire pas droit ou un peu trop loin.

Cordialement.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Mango
Découverte
Découverte


Inscrit le: 13/04/2020
Messages: 20

MessagePosté le: 14.04.2020, 14:24:59    Sujet du message: Répondre en citant

J'ai jeté un oeil à la tringlerie, RAS de mon point de vue. De même pour le boisseau, il coulisse bien et je n'ai pas noté d'anomalies/saletés.

Par contre j'ai noté des "spasmes" ou gros frétillements du servo et de la tringlerie lorsque je maintiens la position de freinage.
J'ai aussi vérifié les réglages de la radiocommande et je me suis éloigné des habitations pour écarter la piste des interférences avec d'autres appareils.

J'ai pris des photos/vidéos mais je ne sais pas comment les partager simplement ici...
vos conseils sont les bienvenus Smile

Merci


Dernière édition par Mango le 14.04.2020, 14:54:10; édité 1 fois
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
turboman
Elite
Elite


Inscrit le: 08/08/2007
Messages: 2437
Localisation: 49

MessagePosté le: 14.04.2020, 14:51:44    Sujet du message: Répondre en citant

Salut tu accélère avec la radio ou directement avec le palonnier de servo ? Question
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Mango
Découverte
Découverte


Inscrit le: 13/04/2020
Messages: 20

MessagePosté le: 14.04.2020, 14:53:07    Sujet du message: Répondre en citant

Avec la radio et progressivement, jusqu'au moment où je perds le contrôle (à mi-pression de gachette) et le moteur s'emballe puis se bloque à la vitesse max.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
turboman
Elite
Elite


Inscrit le: 08/08/2007
Messages: 2437
Localisation: 49

MessagePosté le: 14.04.2020, 15:02:24    Sujet du message: Répondre en citant

Mango a écrit:
Avec la radio et progressivement, jusqu'au moment où je perds le contrôle et le moteur va tout seul au max.

essaye sans la radio branchée (le récepteur pas allumé) en actionnant le palonnier de servo ,moteur éteint pour commencer ,pour bien sentir l'ouverture et fermeture du carbu ,si ça coince pas ? tu démarre le moteur et actionne le carbu à la mains par le palonnier de servo .
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Mango
Découverte
Découverte


Inscrit le: 13/04/2020
Messages: 20

MessagePosté le: 14.04.2020, 15:05:18    Sujet du message: Répondre en citant

Déjà fait et pas de coincements à déplorer. Par contre maintenant que tu le dis il ne me semble pas avoir remarqué d'emballement du moteur quand j'accélère "mécaniquement" donc directement avec le palonnier, radio éteinte.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
turboman
Elite
Elite


Inscrit le: 08/08/2007
Messages: 2437
Localisation: 49

MessagePosté le: 14.04.2020, 15:07:27    Sujet du message: Répondre en citant

Mango a écrit:
Déjà fait et pas de coincements à déplorer. Par contre maintenant que tu le dis il ne me semble pas avoir remarqué d'emballement du moteur quand j'accélère "mécaniquement" donc directement avec le palonnier, radio éteinte.

tu ressaye et si ça marche bien comme ça ? c'est un problème radio Wink
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Mango
Découverte
Découverte


Inscrit le: 13/04/2020
Messages: 20

MessagePosté le: 14.04.2020, 15:10:15    Sujet du message: Répondre en citant

Ouais bonne piste, je vais faire le test cette aprem et je vous tiens au courant. Merci pour l'aide déjà apportée Wink
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
turboman
Elite
Elite


Inscrit le: 08/08/2007
Messages: 2437
Localisation: 49

MessagePosté le: 14.04.2020, 15:22:27    Sujet du message: Répondre en citant

Mango a écrit:
Ouais bonne piste, je vais faire le test cette aprem et je vous tiens au courant. Merci pour l'aide déjà apportée Wink
OK!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
axl
Elite
Elite


Inscrit le: 28/10/2005
Messages: 1753

MessagePosté le: 14.04.2020, 15:34:31    Sujet du message: Répondre en citant

Remplacement du boitier de piles par un accu et suppression de l’interrupteur si ce n'est pas déjà fait, ça limitera les sources de problèmes .
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Lapounk
Ligue
Ligue


Inscrit le: 21/03/2020
Messages: 190

MessagePosté le: 14.04.2020, 16:34:11    Sujet du message: Répondre en citant

Capitaine_Caverne a écrit:
. Le meilleur moyen de l’arrêter si cela ce reproduit est bloquer le volant d'embrayage avec un manche de tournevis par la lumière sous le châssis.


Avant d'arrêter la voiture RC plusieurs années je roulais en thermique et pour caler je bouchais l'échappement. Cette ''technique'' n'est pas non plus appropriée ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Capitaine_Caverne
Modérateur

Champion du monde
Champion du monde


Inscrit le: 11/02/2008
Messages: 4652

MessagePosté le: 14.04.2020, 17:29:31    Sujet du message: Répondre en citant

Le volant d'embrayage, c'est aussi le volant d'inertie du moteur et en fonctionnement normal une petite pression avec le pouce suffit à arrêter ce dernier. Certes cela demande un peu d'habitude donc un manche de tournevis cela permet de la faire sans risque de se brûler. Mr. Green

C'est vrai que ça marche de boucher la sortie d'échappement mais c'est pas le top.


En revanche, si je puis me permettre pour faire des testes sur la liberté du carbu, la tringlerie ou la radio, le mieux c'est quand même avec le moteur à l'arrêt.

Pour le pack de pile, il se peut en effet que le problème vienne de là. Le mieux est encore de le remplacer par un accu. En attendant le scotch électrique permet de sécuriser les piles en enrubannant le porte pile. Wink

Cordialement.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
perche
Expert**
Expert**


Inscrit le: 21/10/2013
Messages: 989

MessagePosté le: 14.04.2020, 18:21:40    Sujet du message: Répondre en citant

Sans doute tes piles sont trop faibles et provoquent des coupures radios. Je te conseils vivement d'investir quinze euros dans un pack RX. Sinon ça va te coûter très chère en piles, sans compter les soucis de fiabilité, à moins que ça ne soit déjà fait ? En attendant ne t'en sers plus, tu risque de tout casser.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Mango
Découverte
Découverte


Inscrit le: 13/04/2020
Messages: 20

MessagePosté le: 14.04.2020, 20:14:55    Sujet du message: Répondre en citant

Les piles sont pourtant neuves, de même pour la voiture et la radio. Si le problème est bien à ce niveau il y a un recours possible pour obtenir un nouveau moteur? Il a déjà dû subir des dégâts avec ces pointes répétées...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
axl
Elite
Elite


Inscrit le: 28/10/2005
Messages: 1753

MessagePosté le: 14.04.2020, 21:32:18    Sujet du message: Répondre en citant

Nul besoin de changer de moteur, il ne sera peut être pas parmi les plus robuste dans le tps (encore que, ça on ne le sait que lorsqu'ils rendent l'ame).
Par contre, si c'est un soucis de radio, (le servo peut être), là tu peux commander chez modelisme 34.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Mango
Découverte
Découverte


Inscrit le: 13/04/2020
Messages: 20

MessagePosté le: 15.04.2020, 21:39:52    Sujet du message: Répondre en citant

Après avoir fait de nouveaux tests et en avoir parlé avec le revendeur, il semblerait que le problème vienne du boîtier de piles. J'ai commandé un accu, je croise les doigts pour que ça soit ça et pas un problème au niveau des servos.

Au préalable j'ai refait les branchements sur le récepteur et j'ai écarté la piste de l'interrupteur défectueux en branchant directement les piles.

J'ai noté les symptômes suivants (moteur à l'arrêt): le servo de direction déconne de temps en temps (spasmes, gros tremblements) quand je tourne à gauche et le servo-moteur lors du freinage ainsi que des latences lorsque j'appuie rapidement pour accélérer.

Je suis deg que mon rodage se passe aussi mal à cause d'un problème de communication... le moteur a pris des sacrés coups et ça aurait pu être pire si je n'étais pas en statique.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Tractoricou
Administrateur

Champion du monde
Champion du monde


Inscrit le: 01/11/2003
Messages: 101862
Localisation: 93

MessagePosté le: 16.04.2020, 01:40:14    Sujet du message: Répondre en citant

il est vraiment solide donc je pense pas que ce soit un probleme
_________________
rcmag.com pour le forum, les photos et vidéos
rcmagvintage.com pour l'histoire
rc94.com pour le club
RCnews.fr pour toute l'actu !

https://www.facebook.com/RCmag

et

https://www.facebook.com/ramoneda.eric
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
Mango
Découverte
Découverte


Inscrit le: 13/04/2020
Messages: 20

MessagePosté le: 16.04.2020, 11:06:56    Sujet du message: Répondre en citant

Ok ça me rassure. Vous sauriez où est-ce que je peux trouver les réglages d'usine du constructeur (pour rodage) ou un réglage recommandé pour les vis du carbu du KE21SP?

Rien dans le manuel...
Merci
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Capitaine_Caverne
Modérateur

Champion du monde
Champion du monde


Inscrit le: 11/02/2008
Messages: 4652

MessagePosté le: 16.04.2020, 11:34:03    Sujet du message: Répondre en citant

Bonjour,

Alors comme je l'ai précisé plus haut, si le problème vient du pack de piles, rien ne vous empêche de rouler avec en attendant de recevoir votre accu. Fut un temps les accus étaient beaucoup moins répandus qu'aujourd'hui.

La solution était d'enrouler bien serrer de l'adhésif d’électricien tout autour du boitier pour maintenir les piles et les contacts de mettre un peu de mousse et de nouveau de l'adhésif.

Pour les piles, il faut des alcalines de qualité bien chargées.

Pour le moteur, franchement il est coule à régler et marche vraiment pas mal pour un petit moteur loisir à tirette.

Cordialement.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Mango
Découverte
Découverte


Inscrit le: 13/04/2020
Messages: 20

MessagePosté le: 16.04.2020, 12:16:57    Sujet du message: Répondre en citant

Je ne peux pas rouler avec étant donné que la voiture devient subitement et systématiquement incontrôlable et à grande vitesse donc dangereux pour autrui.

L'accu est en chemin, je vais le tester une fois reçu et voir si le problème persiste. Si ce n'est pas ça je regarderai du côté des servos. J'ai également lu sur d'autres posts que le problème pourrait se situer au niveau de la reprise mais pas sûr de bien comprendre pourquoi.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Capitaine_Caverne
Modérateur

Champion du monde
Champion du monde


Inscrit le: 11/02/2008
Messages: 4652

MessagePosté le: 16.04.2020, 12:58:19    Sujet du message: Répondre en citant

C'est facile à vérifier. il suffit d'être deux pour cela. Un qui tiens l'auto à la main et l'autre qui fait fonctionner la radio selon un schéma prédéterminer à l'avance et toujours de la même manière.
La personne qui gère l'auto s'éloigne progressivement. Cela permet de contrôler la portée, mais également le fonctionnement des servos.

Vous semblez ne pas savoir quel est votre problème exactement ce qui est compréhensible en tant que débutant, il faut procéder par élimination.

Si le carbu est libre, la tringlerie également, il faut éliminer la possibilité d'avoir un problème de servo ou d'émission réception. Si tout fonctionne normale moteur coupé en faisant comme je vous l'indique, c'est un problème de vibration soit au niveau du récepteur (on peut l'isoler avec de la mousse) soit de porte pile et s'il n'est pas cassé, qu'un fil n'est pas coupé, la technique du scotch et de la mousse fonctionne parfaitement.

De même pour éliminer un problème d'inter, on branche l'alimentation en directe.


Après en dehors d'un moteur trop pauvre si vous n'avez pas de fuite au carbu je ne vois pas ce qui peut vous poser problème.

Penser juste à vérifier que l'embrayage n'est pas collé.

J'ai même fait deux ou trois saisons de région avec des piles et ne suis passé aux accus que lorsque j'ai eu mon chargeur Multi lader en 85 si mes souvenir sont bon. Laughing Laughing Laughing

Cordialement.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Darkmo2
Elite
Elite


Inscrit le: 03/02/2007
Messages: 1765
Localisation: ligue 1

MessagePosté le: 16.04.2020, 13:49:48    Sujet du message: Répondre en citant

le truc qui me gêne dans tout ce qui est décrit, c'est que le moteur s'emballe?
en rodage, même en ouvrant à fond, le moteur ne doit pas pouvoir prendre de tours, si c'est le cas, ce n'est pas assez gras et il faut ouvrir la richesse.
_________________
losi 8ight E 2.0 EU NEU US 1515 1Y
MP9 TKI3 falcon OS B-Power
DEX410 tekin
Tamiya Egress 2013
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Mango
Découverte
Découverte


Inscrit le: 13/04/2020
Messages: 20

MessagePosté le: 16.04.2020, 14:22:48    Sujet du message: Répondre en citant

Je viens de refaire des tests avec la radio éteinte (émetteur et récepteur off) et en actionnant le carbu à l'aide du palonnier, pas de problème de moteur qui s'emballe pour aller plafonner au max.
Corrigez-moi si je me trompe mais cela veut manifestement dire que le problème se situe au niveau de l'électronique (piles, servos, branchements et j'en passe).

L'échappement crache bien de la fumée blanche et du liquide (grassement), j'en conclus donc que la richesse est suffisante.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Subaroues
Expert**
Expert**


Inscrit le: 01/11/2003
Messages: 687
Localisation: Proche RC94

MessagePosté le: 16.04.2020, 14:27:20    Sujet du message: Répondre en citant

Salut.

Quelques photos du montage pourrait aider.
Des fois que la tringlerie coince quelque part ? Un ressort de rappel cassé ? Un truc mal monté "d'usine" etc.
_________________
Avec une radio à manches, je suis le roi du volant. Avec une radio à volant, je suis le roi des manches.
Pirate M1
E-Maxx
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Mango
Découverte
Découverte


Inscrit le: 13/04/2020
Messages: 20

MessagePosté le: 16.04.2020, 14:39:49    Sujet du message: Répondre en citant

Et voici:



Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
ZORGLUB2
Ligue
Ligue


Inscrit le: 29/03/2016
Messages: 252

MessagePosté le: 16.04.2020, 15:14:54    Sujet du message: Répondre en citant

Darkmo2 a écrit:
le truc qui me gêne dans tout ce qui est décrit, c'est que le moteur s'emballe?
en rodage, même en ouvrant à fond, le moteur ne doit pas pouvoir prendre de tours, si c'est le cas, ce n'est pas assez gras et il faut ouvrir la richesse.


Bien d'accord avec toi.

Quand je rode un moteur, ma voiture dépasse pas les 10 a 15 km/h en ligne droite gaz à fond.

Il semble y avoir plusieurs problème, en même temps.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Darkmo2
Elite
Elite


Inscrit le: 03/02/2007
Messages: 1765
Localisation: ligue 1

MessagePosté le: 16.04.2020, 17:14:17    Sujet du message: Répondre en citant

Mango a écrit:
Je viens de refaire des tests avec la radio éteinte (émetteur et récepteur off) et en actionnant le carbu à l'aide du palonnier, pas de problème de moteur qui s'emballe pour aller plafonner au max.
Corrigez-moi si je me trompe mais cela veut manifestement dire que le problème se situe au niveau de l'électronique (piles, servos, branchements et j'en passe).

L'échappement crache bien de la fumée blanche et du liquide (grassement), j'en conclus donc que la richesse est suffisante.


non, désolé, mais en rodage le moteur ne doit pas prendre de tours, comme dit par Zorlgb2 même gaz a fond ça doit plafonner... ouvre quart de tour par quart de tour en regardant ce que ça donne.
_________________
losi 8ight E 2.0 EU NEU US 1515 1Y
MP9 TKI3 falcon OS B-Power
DEX410 tekin
Tamiya Egress 2013
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Haut de page » Accueil » RCmag Index du Forum » TT 1/8 Kyosho Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Powered by phpBB © 2001, 2002 phpBB Group
Ported for PHP-Nuke by nukemods.com
Traduction par : phpBB-fr.com