http://6mik-racing.com 
Faire un don à l'Asso. RCmag


Menu Principal




- Divers -
· Archives news
· Les tops de rcmag
· Liste des Membres
· Nos liens web
· Sondages
· Images et Avatar

- Bonne conduite -
· Charte de RcMag
· Règles du Forum


Les forums de vos Ligues
Clubs / FFVRC
Ligue 1 (Ile de France)
Ligue 2 (Ile de France)
Ligue 3 (Normandie)
Ligue 4 (Hauts de France)
Ligue 5 (Grand-Est)
Ligue 6 (Grand-Est)
Ligue 7 (Bourgogne Franche-Comté)
Ligue 8 (Auvergne Rhône-Alpes)
Ligue 9 (Auvergne Rhône-Alpes)
Ligue 10 (Provence Alpes Côte d'Azur)
Ligue 11 (Provence Alpes Côte d'Azur)
Ligue 12 (Corse)
Ligue 13 (Occitanie)
Ligue 14 (Occitanie)
Ligue 15 (Nouvelle Aquitaine)
Ligue 16 (Nouvelle Aquitaine)
Ligue 17 (Pays de la Loire)
Ligue 18 (Centre Val de Loire)
Ligue 19 (Bretagne)
Ligue 20 (Antilles)
Ligue 21 (Réunion)
Belgique
Suisse


Magazine
· Courses

· Articles de nos membres

· Action!!

· Technique

· Vintage

· Clubs

· Petites Annonces


Retrouvez-nous sur Facebook


Partenaire


Les sites de nos membres
et de nos clubs partenaires
Sucy en Brie ( RC94 )
Team Bolide 28 (TB28)
Bergerac
MBCP
Rétro Modélisme
MRCN
RSMA


Sites d'infos partenaires






































RCmag :: Voir le sujet - Banc de démarrage qui demarre pas...
FAQ
FAQ
Rechercher
Rechercher
Liste des Membres
Liste des Membres
Groupes d'utilisateurs
Groupes d'utilisateurs
Profil
Profil
Connexion
Connexion
Se connecter pour vérifier ses messages privés
Se connecter pour vérifier ses messages privés
RCmag Index du Forum » Technique

Poster un nouveau sujet   Répondre au sujet
Banc de démarrage qui demarre pas...
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Reborn-BMW
Ligue
Ligue


Inscrit le: 26/10/2018
Messages: 159
Localisation: 93

MessagePosté le: 06.02.2019, 23:32:57    Sujet du message: Banc de démarrage qui demarre pas... Répondre en citant

Salut à tous

Voila j'ai un banc, c'est un Thunder Tinger.

La lipo envoi bien 16.7v sur le fil du bas et quand j'appuis et que les 2 écrous ce touche rien ne ce passe.

Je pense que l'écrou doit être rouillé ou que le moteur est HS car j'ai essayé de toucher les 2 fils rouges ensemble et rien ne ce passe même si il y a une tension de 16v.

J'en avais parlé sur un autre sujet car je voulais mettre un interrupteur mais la je suis perdu, j'ai également vu des sites ou on parle de monter un relais 12v mais pour le moment je sais même pas si mon moteur est encore bon.

Auriez vous une idée, enfin quoi faire dans l'ensemble ?

J'aimerais vraiment pouvoir mettre un interrupteur, ma lipo est une 4s 5000mah.



Démonté

Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
miniman
Modérateur
Animateur Débutant
Lives vidéos
Club RCmag

Champion du monde
Champion du monde


Inscrit le: 20/08/2004
Messages: 6953
Localisation: seine et marne

MessagePosté le: 07.02.2019, 00:01:03    Sujet du message: Répondre en citant

slt

tu peux deja verifier si ton moteur marche , pour ce faire tu branche directement ton moteur a une batterie
ensuite il faut verifier manuellement si les contacts se font bien sur les contacts coulissants ....c'est souvent ca qui "deconne"
pour tes ecrous de contact tu les passe a la toile emeri pour leur redonner une bonne surface de contact
_________________
Plus tu pedales moins vite .....moins tu avances plus vite

MUGEN MBX7R/ moteur NINJA/radio SANWA /servos SAVOX /carburant ............ /pneus AKA
MUGEN MBX7R/ECO /moteur PRT/vario HW SC8
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Reborn-BMW
Ligue
Ligue


Inscrit le: 26/10/2018
Messages: 159
Localisation: 93

MessagePosté le: 07.02.2019, 00:02:36    Sujet du message: Répondre en citant

Je crois que le moteur est HS, j'ai toucher les 2 fils et il ne c'est rien passé.

Si je le branche en direct à la lipo, il devrait tourner sans souci ?

J'ai vérifier le contact sur le coulissant, c'est bancale mais ça touche.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
miniman
Modérateur
Animateur Débutant
Lives vidéos
Club RCmag

Champion du monde
Champion du monde


Inscrit le: 20/08/2004
Messages: 6953
Localisation: seine et marne

MessagePosté le: 07.02.2019, 00:07:53    Sujet du message: Répondre en citant

Reborn-BMW a écrit:
Je crois que le moteur est HS, j'ai toucher les 2 fils et il ne c'est rien passé.

Si je le branche en direct à la lipo, il devrait tourner sans souci ?

J'ai vérifier le contact sur le coulissant, c'est bancale mais ça touche.



....normal que en touchant les 2 fils rouge ca marche pas ....c'e'st la meme polarité

pour verifier le moteur faut carrement le branché a une batterie : le + batterie sur une borne du moteur et le moins batterie sur l'autre borne du moteur
_________________
Plus tu pedales moins vite .....moins tu avances plus vite

MUGEN MBX7R/ moteur NINJA/radio SANWA /servos SAVOX /carburant ............ /pneus AKA
MUGEN MBX7R/ECO /moteur PRT/vario HW SC8
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Reborn-BMW
Ligue
Ligue


Inscrit le: 26/10/2018
Messages: 159
Localisation: 93

MessagePosté le: 07.02.2019, 00:12:37    Sujet du message: Répondre en citant

Non mais les 2 fils rouges sont relié à la borne rouge de la lipo et le fil noir sur la borne noir de la lipo.

J'ai toucher les 2 contacter ensemble, je vais essayé demain en démontant le moteur ou avec des pinces crocodile relié à la lipo.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Reborn-BMW
Ligue
Ligue


Inscrit le: 26/10/2018
Messages: 159
Localisation: 93

MessagePosté le: 07.02.2019, 22:09:48    Sujet du message: Répondre en citant

Bonne nouvelle, moteur brancher en direct et ça fonctionne.

Je vais poncer les contacteurs mais c'est vrai que mes ressorts sont pourri. Si cela ne fonctionne pas je le mettrais en direct et je brancherais un interupteur + un relais.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Haut de page » Accueil » RCmag Index du Forum » Technique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Powered by phpBB © 2001, 2002 phpBB Group
Ported for PHP-Nuke by nukemods.com
Traduction par : phpBB-fr.com