Donuts Racing 
Faire un don à l'Asso. RCmag


Menu Principal



- Divers -
· Archives news
· Les tops de rcmag
· Liste des Membres
· Nos liens web
· Sondages
· Images et Avatar

- Bonne conduite -
· Charte de RcMag
· Règles du Forum


Les forums de vos Ligues
Clubs / FFVRC
Ligue Ile-de-France
Ligue Normandie
Ligue Hauts de France
Ligue Grand Est
Ligue Bourgogne Franche Comte
Info Ligue Auvergne Rhone Alpes
Ligue Provence Alpes Côte d'Azur
Ligue Corse (Corse)
Ligue Occitanie
Ligue Nouvelle Aquitaine
Ligue Pays de la Loire
Ligue Centre Val de Loire
Ligue Bretagne
Ligue Antilles
Ligue Réunion
Belgique
Suisse


Magazine
· Courses

· Articles de nos membres

· Action!!

· Technique

· Vintage

· Clubs

· Petites Annonces


Retrouvez-nous sur Facebook


Partenaire


Les sites de nos membres
et de nos clubs partenaires
Sucy en Brie ( RC94 )
Team Bolide 28 (TB28)
Bergerac
MBCP
Rétro Modélisme
MRCN
RSMA
Ligue Aura


RCmag :: Voir le sujet - changement couronne centrale mais ca craque toujours!
FAQ
FAQ
Rechercher
Rechercher
Liste des Membres
Liste des Membres
Groupes d'utilisateurs
Groupes d'utilisateurs
Profil
Profil
Connexion
Connexion
Se connecter pour vérifier ses messages privés
Se connecter pour vérifier ses messages privés
RCmag Index du Forum » Voitures électrique Funtek

Poster un nouveau sujet   Répondre au sujet
changement couronne centrale mais ca craque toujours!
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
nico_mouss
Découverte
Découverte


Inscrit le: 04/10/2021
Messages: 7

MessagePosté le: 04.10.2021, 05:46:19    Sujet du message: changement couronne centrale mais ca craque toujours! Répondre en citant

Bonjour,
après quelques jours d'utilisation (et beaucoup de marche avant / marche arrière...la voiture est à mon fils...), la couronne centrale a lâché. Grâce au super tuto, j'ai changé la direction et remplacé le tout par des pièces en métal (couronne et pignon moteur).

Problème : ca craque encore. J'ai démonté plusieurs fois pour régler l'entre-dents mais rien n'y fait :
- Dès fois, le craquement apparait dès le démarrage (puis s'estompe une fois que la voiture est lancée).
- Dès fois, au bout de plusieurs minutes (et beaucoup de marché avant/arrière).

Selon vous, c'est un mauvais réglage d'entre-dents?? J'ai l'impression que je ne laisse pas assez de jeux entre la couronne et le pignon moteur...en fait si, mais dès que je resserre les vis de réglage, je pense que l'écart se réduit...et si je ne serre pas bien le réglage bouge et le craquement réapparait.

Bref, beaucoup de démontage-réglage ces derniers temps pour le même résulat : la voiture ne roule plus!

Un petit conseil bien avisé? merci d'avance et bonne journée.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
fresco
Elite
Elite


Inscrit le: 01/06/2004
Messages: 1592

MessagePosté le: 04.10.2021, 08:02:30    Sujet du message: Re: changement couronne centrale mais ca craque toujours! Répondre en citant

es-tu certain que le souci vient de cet endroit ?
Si tel est le cas, tu devrais voir une usure prononcée des pignons moteur/couronne, car si ça craque, c'est que ça frotte de trop... le bon réglage de l'entre dent, je l'effectue en général avec une petite bande de papier que je coince entre le pignon et la couronne : ca doit pouvoir tourner avec la bande de papier dedans.
Si ca se déchire : trop serré
Si ca ne marque pas ou tombe : trop lâche
(ex : https://www.youtube.com/watch?v=WFvvCFX_P28)


Par ailleurs (sans connaitre vraiment ta voiture), j'aurai "naturellement" tendance à regarder ailleurs.. En effet, quand "ça craque", c'est souvent signe de révision des différentiels à prévoir (av ou arr voire central selon les voitures.).
Si tu manipules les différentiels à la main (dans le même sens pour les 2 roues, puis en sens inverse, entends tu du bruit, ou une forte résistance ? )
_________________
Challenge Truggy : http://www.rc94.com/challenge/truggy/
Site du RC94 : http://www.rc94.com
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
nico_mouss
Découverte
Découverte


Inscrit le: 04/10/2021
Messages: 7

MessagePosté le: 04.10.2021, 10:06:34    Sujet du message: Répondre en citant

je pense que oui. Le bruit vient de là (je l'ai testé sans la coque) et en effet le pignon est un peu noirci. A l'inverse, j'ai regardé les différentiels, cela me semble normal.

Je vais retenter le réglage avec la bandelette. A bien y réfléchir, je pense qu'il faut au préalable que j'agrandisse les trou du support de fixation du moteur car dès que je sers les vis de réglage le moteur (et donc le pignon) se repositionne au même endroit.

Merci pour le lien. Je vais regarder ça.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Tractoricou
Administrateur

Champion du monde
Champion du monde


Inscrit le: 01/11/2003
Messages: 108672
Localisation: 93

MessagePosté le: 04.10.2021, 10:19:55    Sujet du message: Répondre en citant

niveau differentiel, a moins d'un gros coups de pas de bol ... on est plutôt tranquille avec cette voiture, c'est du balaise
le pignon moteur c'est bien un acier ou celui de boite en laiton ?
comme je l'indique sur les vidéos, faut retravailler le support pour que le réglage soit bien libre
et si possible changer la fixation avec les vis et rondelles indiquées

j'avoue que couronne métal j'ai pas testé car sur la voiture de Cyril ( celle des vidéos ) c'est encore celle d'origine
_________________
rcmag.com pour le forum, les photos et vidéos
rcmagvintage.com pour l'histoire
rc94.com pour le club
RCnews.fr pour toute l'actu !

https://www.facebook.com/RCmag

et

https://www.facebook.com/ramoneda.eric
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
nico_mouss
Découverte
Découverte


Inscrit le: 04/10/2021
Messages: 7

MessagePosté le: 04.10.2021, 14:59:33    Sujet du message: Répondre en citant

c'est un bien un pignon métal que j'ai remonté (il était fourni avec la couronne métal et l'axe de direction) et c'est en effet en regardant le tuto que j'ai bien noté qu'il fallait retravailler le support!

Dès que j'ai un peu de temps, je m'y recolle.

merci pour les infos.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
apo
Découverte
Découverte


Inscrit le: 18/09/2021
Messages: 9

MessagePosté le: 23.10.2021, 15:39:16    Sujet du message: Répondre en citant

Salut j’ai le meme soucis. Couronne métal, pignon métal et bruit de casserole aléatoire malgré un réglage avec la bandelette . J’ai l’impression que la couronne se balade un peu sur son axe et n’engraine pas parfaitement sur toute la surface du pignon.

Pour l’heure elle tourne et plutôt bien, mais au son c’est pas top
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Tractoricou
Administrateur

Champion du monde
Champion du monde


Inscrit le: 01/11/2003
Messages: 108672
Localisation: 93

MessagePosté le: 23.10.2021, 16:29:37    Sujet du message: Répondre en citant

j'aimerai bien mater cela car là je vois pas
aucun de vous 2 est dans le 34 ?
_________________
rcmag.com pour le forum, les photos et vidéos
rcmagvintage.com pour l'histoire
rc94.com pour le club
RCnews.fr pour toute l'actu !

https://www.facebook.com/RCmag

et

https://www.facebook.com/ramoneda.eric
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
apo
Découverte
Découverte


Inscrit le: 18/09/2021
Messages: 9

MessagePosté le: 23.10.2021, 16:44:15    Sujet du message: Répondre en citant

Y a t il possibilité de partager une petite vidéo ? Je n’ai pas trouvé sur le forum… Auquel cas je poste ça Wink
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Tractoricou
Administrateur

Champion du monde
Champion du monde


Inscrit le: 01/11/2003
Messages: 108672
Localisation: 93

MessagePosté le: 23.10.2021, 16:46:33    Sujet du message: Répondre en citant

faut la mettre ici OK!
_________________
rcmag.com pour le forum, les photos et vidéos
rcmagvintage.com pour l'histoire
rc94.com pour le club
RCnews.fr pour toute l'actu !

https://www.facebook.com/RCmag

et

https://www.facebook.com/ramoneda.eric
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
Subaroues
Modérateur

Elite
Elite


Inscrit le: 01/11/2003
Messages: 2279
Localisation: Proche RC94

MessagePosté le: 23.10.2021, 17:22:22    Sujet du message: Répondre en citant

apo a écrit:
Y a t il possibilité de partager une petite vidéo ? Je n’ai pas trouvé sur le forum… Auquel cas je poste ça Wink

Avec un compte gougueule, tu la mets en line sur tontube et ça se partage super facile sur le forum OK!

Mébon, métal sur métal c'est toujours bien plus bruyant comparé à métal sur plastique.
_________________
On peut modérer mille fois mille personnes, non, on peut modérer une fois mille personnes, mais on ne peut pas modérer mille fois mille personnes. Non, on peut modérer une fois mille personne mais on peut pas modérer mille fois une personne. Non...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
apo
Découverte
Découverte


Inscrit le: 18/09/2021
Messages: 9

MessagePosté le: 24.10.2021, 15:36:46    Sujet du message: Répondre en citant

D’acc c’est noté . Et merci pour cette piste métal vs métal … 😉
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
nico_mouss
Découverte
Découverte


Inscrit le: 04/10/2021
Messages: 7

MessagePosté le: 27.10.2021, 12:49:44    Sujet du message: Répondre en citant

bonjour,
j'ai enfin réussi à trouver un peu de temps pour me pencher sur la réparation. Le problème n'est pas réglé..il empire....
J'ai refais le réglage de l'entre-dents avec la méthode de la bandelette. Il me parait pas mal non? (cf photo)

https://postimg.cc/N5jdmz3J

Première accélération, ca démarre nikel mais premier freinage/marche arrière puis ca fait un bruit d'enfer. Après cela, le couple couronne pignon semble patiner la voiture n'avance quasiment plus.

Sur ces voitures, il n'y pas un système au niveau du moteur qui évite de tout casser quand on enchaine les marches-avant marche-arrière?? j'ai l'impression que le problème vient de là...

J'essaie de vous poster une vidéo.[/img]
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Tractoricou
Administrateur

Champion du monde
Champion du monde


Inscrit le: 01/11/2003
Messages: 108672
Localisation: 93

MessagePosté le: 27.10.2021, 13:08:04    Sujet du message: Répondre en citant



cela semble correct comme réglage

gaffe au frein filet, là y'en a beaucoup trop, ce sera pas efficace, de plus pas spécialement utile a cet endroit

Faudrait voir si c'est pas un diff qui a lâché mais ce serait etonnant, il est vraiment solide

pour le coups de la marche avant / arriere ... faut éviter de trop l'utiliser.
Faut partir du principe que freiner c'est pour les lâches Laughing

j'ai eu le cas dernierement sur un xt-s que j'ai passé en brushless pour un voisin
et il est revenu me voir transmission centrale explosé
on répare ensemble et son gamin le test devant chez moi
et j'ai vite compris le probleme, il enchainait les dérapages et marche avant / arriere pour provoquer des roues arriere ...
_________________
rcmag.com pour le forum, les photos et vidéos
rcmagvintage.com pour l'histoire
rc94.com pour le club
RCnews.fr pour toute l'actu !

https://www.facebook.com/RCmag

et

https://www.facebook.com/ramoneda.eric
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
nico_mouss
Découverte
Découverte


Inscrit le: 04/10/2021
Messages: 7

MessagePosté le: 27.10.2021, 15:15:22    Sujet du message: Répondre en citant

voilà ce que cela donne après remontage et après 1 marche avant suivie d'une 1 marche arrière :

https://youtu.be/r5sBLBPNvSM

Ca patine complet! je précise je suis quasiment à fond....

Est ce que le réglage de l'entre-dents c'est décalé? pourquoi? c
Est ce que ça vient d'ailleurs?

Je suis un peu perdu, ca doit faire 10 fois que je refais les réglages..
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Tractoricou
Administrateur

Champion du monde
Champion du monde


Inscrit le: 01/11/2003
Messages: 108672
Localisation: 93

MessagePosté le: 27.10.2021, 17:27:19    Sujet du message: Répondre en citant

déjà gaffe, faut pas le faire tourner sans le carter supérieur car c'est lui qui maintien la transmission en place Idea

faudrait demonter les diff, maintenir la couronne et voir s'ils fonctionnent normalement
_________________
rcmag.com pour le forum, les photos et vidéos
rcmagvintage.com pour l'histoire
rc94.com pour le club
RCnews.fr pour toute l'actu !

https://www.facebook.com/RCmag

et

https://www.facebook.com/ramoneda.eric
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
nico_mouss
Découverte
Découverte


Inscrit le: 04/10/2021
Messages: 7

MessagePosté le: 28.10.2021, 04:51:53    Sujet du message: Répondre en citant

ah ok.... peut etre une partie du problème déjà résolue!
Je reteste avec le carter.
merci
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Haut de page » Accueil » RCmag Index du Forum » Voitures électrique Funtek Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Powered by phpBB © 2001, 2002 phpBB Group
Ported for PHP-Nuke by nukemods.com
Traduction par : phpBB-fr.com