http://6mik-racing.com 
Faire un don à l'Asso. RCmag


Menu Principal




- Divers -
· Archives news
· Les tops de rcmag
· Liste des Membres
· Nos liens web
· Sondages
· Images et Avatar

- Bonne conduite -
· Charte de RcMag
· Règles du Forum


Les forums de vos Ligues
Clubs / FFVRC
Ligue 1 (Ile de France)
Ligue 2 (Ile de France)
Ligue 3 (Normandie)
Ligue 4 (Hauts de France)
Ligue 5 (Grand-Est)
Ligue 6 (Grand-Est)
Ligue 7 (Bourgogne Franche-Comté)
Ligue 8 (Auvergne Rhône-Alpes)
Ligue 9 (Auvergne Rhône-Alpes)
Ligue 10 (Provence Alpes Côte d'Azur)
Ligue 11 (Provence Alpes Côte d'Azur)
Ligue 12 (Corse)
Ligue 13 (Occitanie)
Ligue 14 (Occitanie)
Ligue 15 (Nouvelle Aquitaine)
Ligue 16 (Nouvelle Aquitaine)
Ligue 17 (Pays de la Loire)
Ligue 18 (Centre Val de Loire)
Ligue 19 (Bretagne)
Ligue 20 (Antilles)
Ligue 21 (Réunion)
Belgique
Suisse


Magazine
· Courses

· Articles de nos membres

· Action!!

· Technique

· Vintage

· Clubs

· Petites Annonces


Retrouvez-nous sur Facebook


Partenaire


Les sites de nos membres
et de nos clubs partenaires
Sucy en Brie ( RC94 )
Team Bolide 28 (TB28)
Bergerac
MBCP
Rétro Modélisme
MRCN
RSMA
Ligue Aura


RCmag :: Voir le sujet - Problème surchauffe TT02
FAQ
FAQ
Rechercher
Rechercher
Liste des Membres
Liste des Membres
Groupes d'utilisateurs
Groupes d'utilisateurs
Profil
Profil
Connexion
Connexion
Se connecter pour vérifier ses messages privés
Se connecter pour vérifier ses messages privés
RCmag Index du Forum » Voitures électrique Tamiya

Poster un nouveau sujet   Répondre au sujet
Problème surchauffe TT02
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Mathieu95
Découverte
Découverte


Inscrit le: 04/07/2020
Messages: 3

MessagePosté le: 04.07.2020, 11:02:18    Sujet du message: Problème surchauffe TT02 Répondre en citant

Bonjour à tous,

Je suis un petit nouveau dans le monde du RC et on vient de m'offrir un kit TT02 Subaru Impreza Monte Carlo.

J'ai commis une erreur au montage du châssis en mettant un pignon 19 dents en sortie de moteur en lieu et place du pignon 17 dents recommandé dans la notice.

Avec le pignon 19 dents, la voiture fonctionnait bien mais j'ai rapidement eu des pertes moteur après 5 à 10 minutes de fonctionnement.
Le problème de pignon étant identifié, j'ai monté le 17 dents en lieu et place mais malgré tout le problème de perte moteur subsiste.

J'en ai déduit par les messages LED du variateur que, soit la batterie est vide, soit le moteur surchauffe. J'ai rapidement écarté la charge batterie en faisant un cycle de charge de 2 heures et il reste donc le problème de surchauffe.

Pensez vous que j'ai endommagé le moteur en montant le pignon 19 dents dans un premier temps ? Est-ce que le variateur peut également être endommagé ?
Ou est-ce que ce problème peut venir d'ailleurs ?

Je vous remercie pour votre aide et vous souhaite un bonne journée Smile
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Tractoricou
Administrateur

Champion du monde
Champion du monde


Inscrit le: 01/11/2003
Messages: 102695
Localisation: 93

MessagePosté le: 04.07.2020, 11:26:51    Sujet du message: Répondre en citant

bonjour OK!

https://www.rcmag.com/modules.php?name=Forums&file=viewforum&f=155

Pensez a vous présenter sur ce forum dédié OK!

Pour le moteur comme ils sont de type "eco", sur bagues ... ils peuvent s'abimer en cas de surchauffe ou d'utilisation dans la poussière par exemple

Donc faut au maximum travailler le refroidissement moteur.
Avec l'option palier alu c'est déjà un plus



https://modelisme34.fr/index.php?route=product/product&path=232_234&product_id=1790

Ensuite si c'est une utilisation rally et que cela chauffe encore faut pas hésiter a tomber une dent niveau pignon

On peut aussi mettre une radiateur sur le moteur, y'en a des tres bien et pas chere.

Si le moteur est endommagé faut mieux mettre une version sur roulements et démontable, au moins on peut faire l'entretien

Si besoin d'aide dans ce domaine on est là OK!

Pour le contrôleur celui d'origine a le mérité d'être livré d'origine mais perso je l'aime pas trop, il y a bien plus petit, simple, moins chere et fiable.
_________________
rcmag.com pour le forum, les photos et vidéos
rcmagvintage.com pour l'histoire
rc94.com pour le club
RCnews.fr pour toute l'actu !

https://www.facebook.com/RCmag

et

https://www.facebook.com/ramoneda.eric
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
Mathieu95
Découverte
Découverte


Inscrit le: 04/07/2020
Messages: 3

MessagePosté le: 04.07.2020, 12:53:41    Sujet du message: Répondre en citant

Merci beaucoup !

C'est top. Je vais essayer avec un support moteur alu et un dissipateur alu.
Je crains malheureusement que le moteur est HS.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Tractoricou
Administrateur

Champion du monde
Champion du monde


Inscrit le: 01/11/2003
Messages: 102695
Localisation: 93

MessagePosté le: 04.07.2020, 13:19:17    Sujet du message: Répondre en citant

https://modelisme34.fr/index.php?route=product/category&path=123_298
en radiateur y'a le choix, faut trouver celui qui passe sur cette voiture
_________________
rcmag.com pour le forum, les photos et vidéos
rcmagvintage.com pour l'histoire
rc94.com pour le club
RCnews.fr pour toute l'actu !

https://www.facebook.com/RCmag

et

https://www.facebook.com/ramoneda.eric
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
Subaroues
Expert**
Expert**


Inscrit le: 01/11/2003
Messages: 836
Localisation: Proche RC94

MessagePosté le: 04.07.2020, 15:37:42    Sujet du message: Répondre en citant

Salut.

D'origine c'est un moteur à charbon il me semble, non ?
Faut le roder un peu aussi avant d'utiliser vraiment la voiture. Mauvais contacts, étincelles, et chauffe au final dans ce cas ?

De toute façons, un moteur, ça marche ou ça marche pas ; y'a pas de demie mesure.
_________________
Avec une radio à manches, je suis le roi du volant. Avec une radio à volant, je suis le roi des manches.
Pirate M1
E-Maxx
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Alfaccc
Ligue
Ligue


Inscrit le: 04/04/2010
Messages: 235

MessagePosté le: 04.07.2020, 21:45:57    Sujet du message: Répondre en citant

Tu utilises des nimh ?si oui le cut off est-il bien désactivé ?
le variateur ne detecte que sa propre surchauffe ou une baisse de tension des accus mais c'est tout.
Pour connaitre l'état du moteur il suffit de le brancher en direct sur le pack(avec les roues en l'air)si il tourne normalement il est bon pour le service en regle generale.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Mathieu95
Découverte
Découverte


Inscrit le: 04/07/2020
Messages: 3

MessagePosté le: 04.07.2020, 22:53:12    Sujet du message: Répondre en citant

En effet, c'est un moteur brushed et le kit est fourni avec une batterie 7,2V 2400 mAh.
Par déduction, car non précisé sur l'emballage, je pense que c'est une NiMH.

Je viens de refaire un essai et je m'interroge sur la batterie et le chargeur car même le servo est devenu rapidement très faiblard jusqu'à ne plus fonctionner.
En charge, j'ai remarqué que le chargeur chauffe un petit peu et la batterie pas du tout.
Je vais vérifier la config du variateur par rapport a la batterie.

Merci a tous pour vos conseils.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Tractoricou
Administrateur

Champion du monde
Champion du monde


Inscrit le: 01/11/2003
Messages: 102695
Localisation: 93

MessagePosté le: 05.07.2020, 01:54:00    Sujet du message: Répondre en citant

c'est une petite batterie nimh, faudrait mettre une image du chargeur

si le budget le permet c'est mieux de passer en lipo ( plus d'autonomie, un peu plus de puissance ) avec un chargeur de qualité
_________________
rcmag.com pour le forum, les photos et vidéos
rcmagvintage.com pour l'histoire
rc94.com pour le club
RCnews.fr pour toute l'actu !

https://www.facebook.com/RCmag

et

https://www.facebook.com/ramoneda.eric
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
Phred
Elite
Elite


Inscrit le: 21/08/2007
Messages: 1752
Localisation: Villers-la-Ville (B)

MessagePosté le: 05.07.2020, 22:52:18    Sujet du message: Répondre en citant

je ne connais pas la batterie ni le chargeur, mais je suis un familier du vario, et je sais qu'il chauffe et "coupe" rapidement.
avec un mini ventilateur à deux euro il va beaucoup mieux...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Haut de page » Accueil » RCmag Index du Forum » Voitures électrique Tamiya Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Powered by phpBB © 2001, 2002 phpBB Group
Ported for PHP-Nuke by nukemods.com
Traduction par : phpBB-fr.com