http://6mik-racing.com 
Faire un don à l'Asso. RCmag


Menu Principal




- Divers -
· Archives news
· Les tops de rcmag
· Liste des Membres
· Nos liens web
· Sondages
· Images et Avatar

- Bonne conduite -
· Charte de RcMag
· Règles du Forum


Les forums de vos Ligues
Clubs / FFVRC
Ligue 1 (Ile de France)
Ligue 2 (Ile de France)
Ligue 3 (Normandie)
Ligue 4 (Hauts de France)
Ligue 5 (Grand-Est)
Ligue 6 (Grand-Est)
Ligue 7 (Bourgogne Franche-Comté)
Ligue 8 (Auvergne Rhône-Alpes)
Ligue 9 (Auvergne Rhône-Alpes)
Ligue 10 (Provence Alpes Côte d'Azur)
Ligue 11 (Provence Alpes Côte d'Azur)
Ligue 12 (Corse)
Ligue 13 (Occitanie)
Ligue 14 (Occitanie)
Ligue 15 (Nouvelle Aquitaine)
Ligue 16 (Nouvelle Aquitaine)
Ligue 17 (Pays de la Loire)
Ligue 18 (Centre Val de Loire)
Ligue 19 (Bretagne)
Ligue 20 (Antilles)
Ligue 21 (Réunion)
Belgique
Suisse


Magazine
· Courses

· Articles de nos membres

· Action!!

· Technique

· Vintage

· Clubs

· Petites Annonces


Retrouvez-nous sur Facebook


Partenaire


Les sites de nos membres
et de nos clubs partenaires
Sucy en Brie ( RC94 )
Team Bolide 28 (TB28)
Bergerac
MBCP
Rétro Modélisme
MRCN
RSMA


Sites d'infos partenaires






































RCmag :: Voir le sujet - Tamiya Aqroshot en panne...
FAQ
FAQ
Rechercher
Rechercher
Liste des Membres
Liste des Membres
Groupes d'utilisateurs
Groupes d'utilisateurs
Profil
Profil
Connexion
Connexion
Se connecter pour vérifier ses messages privés
Se connecter pour vérifier ses messages privés
RCmag Index du Forum » Technique

Poster un nouveau sujet   Répondre au sujet
Tamiya Aqroshot en panne...
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Zebulon57
Découverte
Découverte


Inscrit le: 24/08/2019
Messages: 7

MessagePosté le: 24.08.2019, 16:08:50    Sujet du message: Tamiya Aqroshot en panne... Répondre en citant

Bonjour a tous, j'espère que ma question sera dans la bonne section.

Suis nouveau dans la RC et particulièrement inexpérimenté...
Jai récemment monté un Truggy Tamiya Aqroshot dont voici les principales spécificités:
- chassis DT03-T
-moteur Brushed d'origine
- ESC TBLE 02S issu de la boite
- récepteur-radio Carson

Outre des erreurs de montage de debutant , je suis arrivé a mes fins après quelques heures et apres reglage de l'ESC en mode " charbon" j'ai pu roulé avec cette RC et bien m'amuser.

Il ya 3 jours elle est tombé en panne brusquement alors que je la pilotais tranquillement
Plus rien ne fonctionne!
J'ai vérifié charge des accus, piles de la commande et les connexions : RAS.

Une fois l'auto sous tension l' ESC bip a intervales réguliers et la LED flashe en vert.

Je suis preneur de tous les avis pour remettre sur roues mon nouveau jouet qui n'a pas encore assez servi pour que je la mette au rebus...
Merci de m'avoir lu


Dernière édition par Zebulon57 le 24.08.2019, 16:48:37; édité 1 fois
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Alfaccc
Ligue
Ligue


Inscrit le: 04/04/2010
Messages: 106

MessagePosté le: 24.08.2019, 16:31:39    Sujet du message: Répondre en citant

Bonjour,
la direction ne fonctionne pas non plus ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Zebulon57
Découverte
Découverte


Inscrit le: 24/08/2019
Messages: 7

MessagePosté le: 24.08.2019, 16:44:38    Sujet du message: Répondre en citant

Absolument plus rien!
Plus de direction...plus de Marche avant ni marche arrière...


Et c'est arrivé brutalement...la voiture s'étant arrêté net après quelques manœuvres sans histoires!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Alfaccc
Ligue
Ligue


Inscrit le: 04/04/2010
Messages: 106

MessagePosté le: 24.08.2019, 16:52:07    Sujet du message: Répondre en citant

D'après la notice le vario clignote vert et bip quand le recepteur est allume et l'émetteur eteint(pas de signal)donc c'est du cote de la radio qu'il faut regarder,tu avait un porte piles fournis avec la radio ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Zebulon57
Découverte
Découverte


Inscrit le: 24/08/2019
Messages: 7

MessagePosté le: 24.08.2019, 19:27:20    Sujet du message: Répondre en citant

Les piles se glissent directement dans le Manche de la commande sans porte-piles.

Mais les piles etaient récentes....et on été remplacees a neuf.

Je n'ai pas trouvé cette anomalie dans ma notice.
Tu aurais un lien a me fournir?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Alfaccc
Ligue
Ligue


Inscrit le: 04/04/2010
Messages: 106

MessagePosté le: 24.08.2019, 20:18:03    Sujet du message: Répondre en citant

tu la trouve la:
https://produktinfo.conrad.com/datenblaetter/1100000-1199999/001197716-an-01-ml-1_10_ELEKTRO_ALFA_ROMEO_GIULIA__de_en_fr.pdf

Sinon c'est indique juste sous le dessin du moteur a la droite du tableau "mode moteur".

Pour les piles de l'emetteur on est d'accord,ce que je voulais savoir c'est si tu as un truc comme ca avec la radio:
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Zebulon57
Découverte
Découverte


Inscrit le: 24/08/2019
Messages: 7

MessagePosté le: 25.08.2019, 15:34:26    Sujet du message: Répondre en citant

Grâce à des informations glanées ici et là j'ai fini par décider d'ouvrir mon ESC et jai bien fais ! Shocked

Le coupable est le régulateur de tension du variateur qui a littéralement grillé.
J'ai deja commandé le composant et je vais tenter une réparation des réception.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Haut de page » Accueil » RCmag Index du Forum » Technique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Powered by phpBB © 2001, 2002 phpBB Group
Ported for PHP-Nuke by nukemods.com
Traduction par : phpBB-fr.com